
  



<!DOCTYPE html>
        <html lang="en">
        <head>
<base href="https://www.berksmontnews.com/content/tncms/live/" />
<meta name="keywords" content="news, local, northern_berks_patriot_item" />
<meta name="news_keywords" content="news, local, northern_berks_patriot_item" />
<meta name="description" content="The Kutztown Area Middle School Future City team won the Most Innovative Transportation System award at the recent virtual Future City competition." />
<meta name="author" content="Lisa Mitchell lmitchell@21st-centurymedia.com" />
<meta property="article:author" content="https://www.facebook.com/northeastberksnews/" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />
<meta name="google-site-verification" content="Ux_bt7LuZrMAoClkxuhiudguvLr7rss0xwb7bDAgrWE" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.berksmontnews.com/news/kutztown-students-design-city-for-the-moon-win-future-city-innovation-award/article_2a055434-837d-11eb-ac0e-9719df2eb785.html" />
<meta property="og:image" content="https://bloximages.chicago2.vip.townnews.com/berksmontnews.com/content/tncms/assets/v3/editorial/0/f0/0f0703ca-837e-11eb-8670-4f632caa2727/604be457ec15f.image.jpg?resize=1024%2C608" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="608" />
<meta property="og:title" content="Kutztown students design city for the moon; win Future City innovation award" />
<meta property="og:description" content="The Kutztown Area Middle School Future City team won the Most Innovative Transportation System award at the recent virtual Future City competition." />
<meta property="og:site_name" content="Berks-Mont News" />
<meta property="og:section" content="News" />
<meta property="article:publisher" content="https://www.facebook.com/berksmontnews" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@berksmontlocal" />
<meta name="twitter:image:alt" content="Kutztown Future City team won Most Innovative Transportation System" />
<link rel="stylesheet preload" as="style" href="https://bloximages.chicago2.vip.townnews.com/berksmontnews.com/shared-content/art/tncms/templates/libraries/flex/components/bootstrap/resources/styles/bootstrap.min.44f4ed00052aeaf66307fd409db0d101.css"/>
<link rel="stylesheet preload" as="style" href="https://bloximages.chicago2.vip.townnews.com/berksmontnews.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/styles/layout.c82aec58b25786d9065c7ecf4b19c25f.css"/>
<link rel="stylesheet preload" as="style" href="https://bloximages.chicago2.vip.townnews.com/berksmontnews.com/shared-content/art/tncms/templates/libraries/flex/components/themes/resources/styles/theme-basic.0740431ec2aa31f2e7d813ea5c660a8d.css"/>
<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Droid+Sans:400,700|Droid+Serif:400,700"/>
<link rel="stylesheet" href="https://bloximages.chicago2.vip.townnews.com/berksmontnews.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/styles/owl.carousel.d631cca58a0d014854c4a6c1815f1da3.css"/>
<style>/*<![CDATA[*/ #block-1574785 .search-spinner { position: absolute; } #block-1574785 .input-group-btn:last-child > .btn, .input-group-btn:last-child > .btn-group { margin-left: 0; } #site-search-1574785 { margin-bottom: 0; } #site-search-1574785 .site-search-form { padding: 0; } #site-search-1574785 #site-search-1574785-btn { outline: none; } #site-search-1574785 #site-search-1574785-term { border: 0; box-shadow: none; } #site-search-1574785 .site-search-form { box-shadow: none; } #tncms-block-1574759 .tnt-prop-img { max-width: 338px; } #tncms-block-1574798 .tnt-prop-img { max-width: 338px; } #tncms-block-1574782 .tnt-prop-img { max-width: 87px; } #block-1574784 .search-spinner { position: absolute; } #block-1574784 .input-group-btn:last-child > .btn, .input-group-btn:last-child > .btn-group { margin-left: 0; } #site-search-1574784 { margin-bottom: 0; } #site-search-1574784 .site-search-form { padding: 0; } #site-search-1574784 #site-search-1574784-btn { outline: none; } #site-search-1574784 #site-search-1574784-term { border: 0; box-shadow: none; } #site-search-1574784 .site-search-form { box-shadow: none; } #block-1611591 .tnt-slider-controls { text-align: right; padding-bottom: 30px; margin: 10px 0px; position: relative; top: 0%; transform: translateY(0%); -webkit-transform: translateY(0%); -ms-transform: translateY(0%); } #block-1611591 .tnt-slider-previous { display: inline-block; margin-bottom: 0; font-weight: normal; text-align: center; vertical-align: middle; -ms-touch-action: manipulation; touch-action: manipulation; cursor: pointer; background-image: none; border: 1px solid #ccc; white-space: nowrap; -webkit-user-select: none; -moz-user-select: none; -ms-user-select: none; user-select: none; padding: 5px 10px; font-size: 12px; line-height: 1.5; position: absolute; right: 35px; } #block-1611591 .tnt-slider-next { display: inline-block; margin-bottom: 0; font-weight: normal; text-align: center; vertical-align: middle; -ms-touch-action: manipulation; touch-action: manipulation; cursor: pointer; background-image: none; border: 1px solid #ccc; white-space: nowrap; -webkit-user-select: none; -moz-user-select: none; -ms-user-select: none; user-select: none; padding: 5px 10px; font-size: 12px; line-height: 1.5; position: absolute; right: 0px; } #block-1574760 .most-popular .tab-text { display: none; } #block-1574760 .most-popular .active .tab-text { display: inline; } .follow-links-1574787 li { margin-right: 1px; padding: 0; } .follow-links-1574787 li a, .follow-links-1574787 li a:focus, .follow-links-1574787 li a:active { ; height: 36px; width: 36px; font-size: 24px; color: #fff!important; border-radius: 20px; opacity: .8; padding:0; box-shadow: none; } .follow-links-1574787 li a:hover { text-decoration: none; opacity: 1; } .follow-links-1574787 li a.fb,.follow-links-1574787 li a.fb:hover { color: #fff; background-color: #3A59A5; } .follow-links-1574787 li a.tw,.follow-links-1574787 li a.tw:hover { color: #fff; background-color: #46C8F9; } .follow-links-1574787 li a.yt,.follow-links-1574787 li a.yt:hover { color: #fff; background-color: #CE2B29; } /*]]>*/</style>
<script type="text/javascript">(function(){var tnsrc=window.location.hash.match(/[&#]tncms-source=([^&]+)/);var dl = window.dataLayer = window.dataLayer || [];dl.push({"tncms":{"template":{"version":"3.155.0"},"page":{"grid":"mobile_pattern","style":"default","path":"\/news","syndicated":"false","reaction":"false","app":"editorial","theme":"flex","skin":"flex-editorial","http_status":200},"subscription":{"required":"false"},"asset":{"author":"Lisa Mitchell\nlmitchell@21st-centurymedia.com","id":"2a055434-837d-11eb-ac0e-9719df2eb785","app":"editorial"},"vendor":{"outbrain":"disabled","taboola":""},"system":{"render_time":262},"client":{"is_bot":"no","is_gdpr":"no"}}});if (tnsrc && tnsrc[1]) {dl.push({'tncms.campaign.internal_source': tnsrc[1]});}window.addEventListener("DOMContentLoaded", function(oEvent) {var oTest = document.createElement('div');oTest.innerHTML = '&nbsp;';oTest.className = 'adsbox';document.body.appendChild(oTest);var nTimeoutID = window.setTimeout(function() {if (oTest.offsetHeight === 0) {dl.push({'event': 'tncms.ad.blocked'});}document.body.removeChild(oTest);window.clearTimeout(nTimeoutID);}, 100);});var nWidth=Math.max(document.documentElement.clientWidth, window.innerWidth || 0),aBPs=[[300,"Extra small: Most smartphones."],[768,"Small: Tablet devices."],[992,"Medium: Laptops & landscape tablets."],[1200,"Large: Desktop computers."]],i,c,aThisBP,aBP;for(i=0,c=aBPs.length;i<c;i++){aThisBP=aBPs[i];if(aBP===undefined||aThisBP[0]<=nWidth){aBP=aThisBP;}}if(aBP!==undefined){dl.push({'tncms.client.breakpoint':aBP[1]});}(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'tncms.start':new Date().getTime(),event:'tncms.start'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-PDQV3N');})();</script>
<script src="https://bloximages.chicago2.vip.townnews.com/berksmontnews.com/shared-content/art/tncms/templates/libraries/flex/components/jquery/resources/scripts/jquery.min.6edb5af3e93b0a377ec925c5f1c6ddde.js"></script>
<script src="/shared-content/art/tncms/user/user.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/berksmontnews.com/shared-content/art/tncms/templates/libraries/flex/components/bootstrap/resources/scripts/bootstrap.min.d457560d3dfbf1d56a225eb99d7b0702.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/berksmontnews.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/common.5ee3960b4d37bc106988fa535b393865.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/berksmontnews.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/tnt.1477faac295a3745e4796d2263e75f11.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/berksmontnews.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/application.93d1db0a57d520951552a1dcd8fd9aeb.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/berksmontnews.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/tnt.navigation.accessibility.3184e9304073379bbe4e2c6500858bb1.js"></script>
<script src="https://polyfill.io/v3/polyfill.min.js?features=default,fetch,IntersectionObserver,NodeList.prototype.@@iterator,Element.prototype.classList|gated" nomodule="nomodule"></script>
<script async="async" src="https://bloximages.chicago2.vip.townnews.com/berksmontnews.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/sms-link.8eefede3265fd6c6de07bc0cb5f3f779.js"></script>
<script async="async" src="https://bloximages.chicago2.vip.townnews.com/berksmontnews.com/shared-content/art/tncms/templates/libraries/flex/components/asset/resources/scripts/tnt.nextPrev.f1660ccf5d097410b8b72737d216878c.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/berksmontnews.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/jquery.bigtext.fbaf3477c42444fb74fd1548871e6c81.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/berksmontnews.com/shared-content/art/tncms/templates/libraries/flex/components/ads/resources/scripts/tnt.ads.adverts.66a3812a7b5c12fde8cd998fd691ad7d.js"></script>
<script src="/shared-content/art/tncms/tracking.js"></script>
<script>/*<![CDATA[*/ __tnt.recentFive = {
    /*
     * Gets the data stored in 'tnt:recent:five'
     * Returns Array
     */
        get:function(){
            if(window.localStorage && localStorage.getItem('tnt:recent:five')!=null){
                try{ return JSON.parse(localStorage.getItem('tnt:recent:five')); } catch {}
            }

            return [];
        },

    /*
     * Sets the 'tnt:recent:five' localStorage item
     * Returns boolean
     */
        set:function(data){
            if(window.localStorage){
                try{ 
                    localStorage.setItem('tnt:recent:five', JSON.stringify(data));
                    return true;
                } catch {}
            }

            return false;
        },

    /*
     * Adds the most recent item, prunes any duplicates, and trims the array down to 5 items
     * Returns Array on success, false on fail 
     */
        add:function(asset){
            var assets = __tnt.recentFive.get();
            assets.unshift(asset);

            if(assets.length > 1){
                assets = assets.filter(function(item, index, a){ return a.indexOf(item) == index });

                while(assets.length>5){
                    assets.shift();
                }
            }

            if(__tnt.recentFive.set(assets)){ return assets; }
            return false;
        }
    }; /*]]>*/</script>

            
            <title>Kutztown students design city for the moon; win Future City innovation award | News | berksmontnews.com</title>
            
    <style>body { background-color: #ffffff; color: #000; }a, a:hover, .pagination>li>a, .pagination>li>a:hover, .btn-link, .dropdown-menu>li>a, blockquote, blockquote p, .asset .asset-body blockquote p { color: #000; } #main-body-container .container, #main-body-container .container_fluid, .well-main { background-color: #ffffff; } .tnt-content-width-container > * { max-width: 1140px; margin-left: auto; margin-right: auto; } #site-navbar-container, #main-navigation { background-color: #fff; } .fixed-nav #main-navigation { background-color: #fff !important; } #site-top-nav-container, #site-top-nav { background-color: #ffffff; } #site-footer-container, #site-footer { background-color: #ffffff; color: #000; } .navbar-default .navbar-nav>li>a, .navbar-default .navbar-nav>li>a:hover, .navbar-default .navbar-nav>li>a:focus, .navbar-default .navbar-nav>.open>a, .navbar-default .navbar-nav>.open>a:hover, .navbar-default .navbar-nav>.open>a:focus { color: #000; } .navbar-toggle .icon-bar { background-color: #000 !important; } .navbar-toggle .sr-only-show { color: #000 !important; } #site-top-nav .list-inline>li>a { color: #000; } .asset .asset-body p, .asset #asset-content p { color: #000; } #site-header-container { background-color: #ffffff; }/* full span block region */ #main-top-container.container-fullscreen-region.container-fluid { padding-left: 0px !important; padding-right: 0px !important; }/* full span block region */ #main-top-container.container-fullscreen-region.container-fluid { padding-left: 0px !important; padding-right: 0px !important; }@media (max-width: 991px){ .navbar-default .navbar-nav .open .dropdown-menu>li>a, .navbar-default .navbar-nav .open .dropdown-menu>li>a:hover, .navbar-default .navbar-nav .open .dropdown-menu>li>a:focus { color: #000; } }#site-top-nav .list-inline>li>a.btn:not(.btn-link) { color: #fff; }#site-copyright a, #site-footer a { color: #000; }.nav-tabs>li.active>a, .nav-tabs>li.active>a:hover, .nav-tabs>li.active>a:focus { border-top-color: #39547A; }#site-header-container{ border-bottom: 3px solid #39547A; }#site-footer-container{ border-top: 3px solid #39547A; } .tnt-bg-accent { background-color: #39547A; } a .tnt-caret-down { color: #39547A; } .block-title .block-title-inner { border-color: #39547A; } a.thumbnail:hover, a.thumbnail:focus, a.thumbnail.active { border-color: #39547A; } .form-control:focus { border-bottom-color: #39547A; } /* CSS has moved to Site templates/Global skins/flexsystem/resources/site.css.inc.utl */ </style> <style>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</style>
    
        <link rel="shortcut icon" type="image/x-icon" href="https://www.berksmontnews.com/content/tncms/site/icon.ico" />
    
        <link rel="apple-touch-icon" href="https://bloximages.chicago2.vip.townnews.com/berksmontnews.com/content/tncms/custom/image/dacaa314-5798-11e8-9bc5-773fcc44ba14.jpg?crop=16%2C16%2C30%2C0&resize=180%2C180&order=crop%2Cresize" />
    
        <link rel="preconnect" href="//www.google.com">
    
        <link rel="preconnect" href="//adservice.google.com">
    
        <link rel="preconnect" href="//securepubads.g.doubleclick.net">
    
        <link rel="preconnect" href="//stats.g.doubleclick.net">
    
        <link rel="preconnect" href="//tpc.googlesyndication.com">
    
        <link rel="preconnect" href="//pagead2.googlesyndication.com">
    
        <link rel="preconnect" href="//www.googletagmanager.com">
    
        <link rel="preconnect" href="//www.google-analytics.com">
    <link rel="alternate" type="application/rss+xml" title="Kutztown students design city for the moon; win Future City innovation award | News | berksmontnews.com" href="http://www.berksmontnews.com/search/?f=rss&amp;t=article&amp;c=news&amp;l=50&amp;s=start_time&amp;sd=desc" />
    <link rel="canonical" href="https://www.berksmontnews.com/news/kutztown-students-design-city-for-the-moon-win-future-city-innovation-award/article_2a055434-837d-11eb-ac0e-9719df2eb785.html" />
            <script defer src="https://bloximages.chicago2.vip.townnews.com/berksmontnews.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/fontawesome.edd147e4c2830f416874012247117438.js"></script>
             
<style type="text/css">
#cookie-notice {
  position: fixed;
  min-width: 100%;
  z-index: 2147483550;
  font-size: 15px;
  left: 0;
  text-align: center;
  -webkit-box-sizing: border-box;
  -moz-box-sizing: border-box;
  bottom: 0;
  background-color: #000;
  color: white;
  padding: 15px;
  visibility: hidden;
  line-height: 1.5;
  margin-bottom:0;
}

#cookie-notice a {color:#fff;text-decoration:none;}
#cookie-notice a:hover {text-decoration:underline;}

#cookie-notice button {
  color: inherit;
  background: #3452b4;
  padding: 8px 15px;
  margin-left: 1%;
  cursor: pointer;
  border:none;
}  

  @media (max-width: 930px) {
	#cookie-notice button {
		padding: 5px 10px;
		margin-top: 1%;
	}
  }

#cookie-notice button:hover {
    background: #5870c6;
  }
</style>
<!--<p id="cookie-notice">
	<span>This website uses cookies to improve your experience. By continuing to use the site, you accept our <a href="https://www.medianewsgroup.com/privacy-policy/" style="font-weight:bold">Privacy Policy</a> and <a href="https://www.medianewsgroup.com/cookie-policy/" style="font-weight:bold">Cookie Policy</a>.</span>
	<button class="basic-button" onclick="getCookie();">OK</button>
	</p>
	<script>
		function getCookie(){
			var CookieDate = new Date;
			CookieDate.setFullYear(CookieDate.getFullYear() + 1);
			document.cookie = 'mng_privacy_accept=1; expires=' + CookieDate.toUTCString() + ';' + 'path=/';
			document.getElementById("cookie-notice").style.visibility="hidden";
			  if (window.innerWidth < 1025) {
				document.getElementById("mobile-adhesion").style.display = "block";
			  }
		}
			document.cookie.indexOf("mng_privacy_accept") < 0 && (document.getElementById("cookie-notice").style.visibility="visible");
        </script>-->
<!-- swap out the current Cookie Notice bar code on the TN sites with this Osano javascript call-->
<script src="https://cmp.osano.com/16A1AnRt2Fn8i1unj/52898cb5-1b69-4911-ae3f-a2d9286b4ce5/osano.js"></script><script language="javascript" type="text/javascript">
$(document).ready(function() {     

     $('.new-search .btn-link ').html('<i class="fa tnt-search" aria-hidden="true"></i>');
     $('.navbar-header button ').before('<a href="/search/" class="search-icon visible-sm visible-xs"><i class="fa tnt-search" aria-hidden="true"></i><span class="text">Search</span></a>');
     $('.add-title-arrow .block-title-inner a').append('<i class="fa tnt-angle-right" aria-hidden="true"></i>');
      
 }); 
</script>
<script id="scriptMg2Widget" language="javascript" type="text/javascript" async="async" src="https://prodmg2.blob.core.windows.net/newsletterwidget/mngcep/mg2nw.min.js"></script>

 













<script type="text/javascript">
var doctitle = document.getElementsByTagName("title")[0];
var doctitletext = doctitle.innerHTML;
var dockeywordstext = document.getElementsByTagName('meta')['keywords'].getAttribute('content');
var docdescriptiontext = document.getElementsByTagName('meta')['description'].getAttribute('content');
</script>
 
<!-- Jivox interstitial  
<script type="text/javascript" src="https://ads.digitalfirstmedia.com/save/jivox/jvx_interstitial.js"></script>-->









  

  

  

  


    
    
 


 

    




    
  
  
  
  
 
 
 
 
 




     
 

     
     
          
     
  

<script>
 // Load GPT asynchronously
 var dfpAdUnits = {};
 var googletag = googletag || {};
 googletag.cmd = googletag.cmd || [];
 (function() {
   var gads = document.createElement('script');
   gads.async = true;
   var useSSL = 'https:' == document.location.protocol;
   gads.src = (useSSL ? 'https:' : 'http:') +
       '//www.googletagservices.com/tag/js/gpt.js';
   var node = document.getElementsByTagName('script')[0];
   node.parentNode.insertBefore(gads, node);
 })();
</script>
<script type="text/javascript">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</script>
<script type="text/javascript" src="//js-sec.indexww.com/ht/p/185707-137843649619688.js"></script>
<script>
 !function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function(){q("i",arguments)},fetchBids:function(){q("f",arguments)},setDisplayBids:function(){},_Q:[]};A=p.createElement(s);A.async=!0;A.src=t;g=p.getElementsByTagName(s)[0];g.parentNode.insertBefore(A,g)}("apstag",window,document,"script","//c.amazon-adsystem.com/aax2/apstag.js");
 apstag.init({
     pubID: '3391',
     adServer: 'googletag'
 });
 apstag.fetchBids({
        slots: [
                {
                        slotID: 'DFM-adPos-sponsor1',
                        sizes: [[300, 50]]
                },
                {
                        slotID: 'DFM-adPos-leader',
                        sizes: [[728, 90], [970, 90], [970, 250], [970, 30], [300, 50], [320, 50], [320, 100]]
                },
                {
                        slotID: 'DFM-adPos-cube1',
                        sizes: [[300, 250], [300, 600], [300, 1050], [160, 600]]
                },
                {
                        slotID: 'DFM-adPos-cube2',
                        sizes: [[300, 250]]
                },
                {
                        slotID: 'DFM-adPos-cube3',
                        sizes: [[300, 250]]
                },
                {
                        slotID: 'DFM-adPos-bottomleader',
                        sizes: [[728, 90], [970, 90], [970, 250], [300, 50], [320, 50], [320, 100]]
                },
                {
                        slotID: 'DFM-adPos-sponsor2',
                        sizes: [[728, 90], [970, 90], [970, 250], [300, 50], [320, 50], [320, 100]]
                },
                {
                        slotID: 'DFM-adPos-article',
                        sizes: [[300, 250]]
                },
                {
                        slotID: 'DFM-adPos-Spons3',
                        sizes: [[728, 90], [970, 90], [970, 250], [300, 50], [320, 50], [320, 100]]
                },
                {
                        slotID: 'DFM-adPos-Spons4',
                        sizes: [[728, 90], [970, 90], [970, 250], [300, 50], [320, 50], [320, 100]]
                },
                {
                        slotID: 'DFM-adPos-mobile-adhesion',
                        sizes: [[300, 50], [320, 50], [728, 90]]
                }
        ], 
     timeout: 2e3
 }, function(bids) {
        googletag.cmd.push(function(){
        apstag.setDisplayBids();
        googletag.pubads().refresh();
     });
 });
</script>
<!-- NATIVO script call -->
  
<script type="text/javascript" src="//s.ntv.io/serve/load.js" async></script>
 

<script type="text/javascript">
var getwindowwidth = window.innerWidth
|| document.documentElement.clientWidth
|| document.body.clientWidth;

if (getwindowwidth < 750 ) {
    ifmobilesize = 'YES'
}
else {
    ifmobilesize = 'NO'
}
</script>

<!-- dfm.api code #06.01.2015 -->
<!--<script type="text/javascript" src="https://local.berksmontnews.com/common/dfm/assets/js/jquery-1.9.1.min.js"></script>-->
<script type="text/javascript" src="https://local.berksmontnews.com/common/dfm/assets/js/dfm-core-level1.min.js"></script>

<script type="text/javascript">
<!-- 
    dfm.api("data","siteId",          "BM")
    dfm.api("data","siteName",        "The Berks-Mont News")
    dfm.api("data","siteDomain",      "berksmontnews.com")
    dfm.api("data","actualDomain",    "berksmontnews.com")
    dfm.api("data","contentId",       "2a055434-837d-11eb-ac0e-9719df2eb785")
 
    dfm.api("data","pageId",          "")
    dfm.api("data","pageUrl",         "https://berksmontnews.com/news/kutztown-students-design-city-for-the-moon-win-future-city-innovation-award/article_2a055434-837d-11eb-ac0e-9719df2eb785.html")
    dfm.api("data","canonicalURL",    "https://berksmontnews.com/news/kutztown-students-design-city-for-the-moon-win-future-city-innovation-award/article_2a055434-837d-11eb-ac0e-9719df2eb785.html")
    dfm.api("data","pageTitle",       "'"+doctitletext+"'")
 
    
    dfm.api("data","articleTitle",        "Kutztown students design city for the moon; win Future City innovation award")
     
 
 
    
    dfm.api("data","pageType",        "article")
     
 
    dfm.api("data","abstract",        "'"+docdescriptiontext+"'")
    dfm.api("data","keywords",        "'"+dockeywordstext+"'")
    dfm.api("data","newsKeywords",    "'"+dockeywordstext+"'")
 
    
    dfm.api("data","title",       "Kutztown students design city for the moon; win Future City innovation award")
     
 
    dfm.api("data","sectionId",       "")
    dfm.api("data","slug",            "")
    dfm.api("data","NetworkID",       "8013")
    dfm.api("data","Taxonomy1",       "news")

    
    dfm.api("data","Taxonomy2",       "")
        

    
    dfm.api("data","Taxonomy3",       "")
  

    dfm.api("data","Taxonomy4",       "")
  

   
      dfm.api("data","kv","news")
   
     
/***** Article specific *****/
    dfm.api("data","byline",          "Lisa Mitchell")
    dfm.api("data","subtitle",        "Kutztown team wins Future Citys Most Innovative Transportation System award");
    
    dfm.api("data","pubDate",         "2021-03-12T16:53:00-0500")
     
    
    dfm.api("data","startDate",         "2021-03-12T16:53:00-0500")
     
    
    dfm.api("data","modificationDate",         "")
     

/*****  TN specific *******/
    dfm.api("data","heir1",	      "21CM,The Berks-Mont News,berksmontnews.com,news,,,")
    dfm.api("data","heir2", 	      "21CM,Home,The Berks-Mont News,berksmontnews.com,news,,,")

    dfm.api("data","ga_uid",	      "UA-61435456-27")
    dfm.api("data","gadomain",	      "berksmontnews.com")
    dfm.api("data","quantcast",	      "p-BdLLmNP313cFc")
    dfm.api("data","quantcastLabel",  "21CM.Pennsylvania")
    dfm.api("data","comscore",	      "6035443")
    dfm.api("data","pubstate",	      "PA")
    dfm.api("data","dateline",	      "")

-->
</script>

 <!-- Google Tag Manager Data Layer -->
 
  <script>
    analyticsEvent = function() {} ;
    analyticsSocial = function() {} ;
    analyticsVPV = function() {} ;
    analyticsClearVPV = function() {} ;
    analyticsForm = function() {} ;
    window.dataLayer = window.dataLayer || [] ;
    dataLayer.push({
        'ga_ua':'UA-61435456-27',
        'quantcast':'p-BdLLmNP313cFc',
	'quantcast label':'21CM.Pennsylvania',
        'comscore':'6035443',
     
        'errorType':'',
        
        'Publisher Domain':'berksmontnews.com',
        'Publisher Product':'berksmontnews.com',
        'Dateline':'',
        'Publish Hour of Day':'2021-03-12T16:53:00-05:00',
        'Create Hour of Day':'2021-03-12T16:53:00-05:00',
        'Update Hour of Day':'',
        'Behind Paywall':'',
        'Mobile Presentation':'',

   
        'kv':'news',
   
   
        'Release Version':'0.9',
        'Digital Publisher':'TownNews',
        'Platform':'TN',
        'Section':'news ',
        'Taxonomy1':'news',
        'Taxonomy2':'',
        'Taxonomy3':'',
        'Taxonomy4':'',
        
        'Taxonomy5':'',
          
        'Content Source':'',
        'Canonical URL':'https://berksmontnews.com/news/kutztown-students-design-city-for-the-moon-win-future-city-innovation-award/article_2a055434-837d-11eb-ac0e-9719df2eb785.html',
        'Slug':'',
        'Content ID':'',
 
    
         'Page Type':'article',
     
 
        'Publisher State':'PA',
        'Byline':'Lisa Mitchell',
        'Byline_Email':'lmitchell@21st-centurymedia.com',
        'Content Title':'Kutztown students design city for the moon; win Future City innovation award',
        'URL':'https://berksmontnews.com/news/kutztown-students-design-city-for-the-moon-win-future-city-innovation-award/article_2a055434-837d-11eb-ac0e-9719df2eb785.html',
        'Page Title':'Kutztown students design city for the moon; win Future City innovation award',
        'User ID':''
    }) ;
  </script>
  <!-- End Google Tag Manager Data Layer -->
        </head>
        <body class="fixed-scroll-nav app-editorial grid-mobile-pattern blox-asset uuid-2a055434-837d-11eb-ac0e-9719df2eb785  section-news type-article infinity-disabled" data-authors='[]' data-path="/news">
	<script type='text/javascript' src='/shared-content/art/stats/common/tracker.js'></script>
	<script type='text/javascript'>
	<!--
	if (typeof(TNStats_Tracker) !== 'undefined' && typeof(TNTracker) === 'undefined') { TNTracker = new TNStats_Tracker('www.berksmontnews.com'); TNTracker.trackPageView(); }
	// -->
	</script>
	<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PDQV3N&amp;tncms.template.version=3.155.0&amp;tncms.page.grid=mobile_pattern&amp;tncms.page.style=default&amp;tncms.page.path=%2Fnews&amp;tncms.page.syndicated=false&amp;tncms.page.reaction=false&amp;tncms.page.app=editorial&amp;tncms.page.theme=flex&amp;tncms.page.skin=flex-editorial&amp;tncms.page.http_status=200&amp;tncms.subscription.required=false&amp;tncms.asset.author=Lisa+Mitchell%0Almitchell%4021st-centurymedia.com&amp;tncms.asset.id=2a055434-837d-11eb-ac0e-9719df2eb785&amp;tncms.asset.app=editorial&amp;tncms.vendor.outbrain=disabled&amp;tncms.vendor.taboola=&amp;tncms.system.render_time=262&amp;tncms.client.is_bot=no&amp;tncms.client.is_gdpr=no&amp;tncms.client.noscript=yes" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> 
     
    <!-- Google Tag Manager -->
    <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TLFP4R"
    height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-TLFP4R');</script>
    <!-- End Google Tag Manager -->
           

        
        
        <!-- Google Tag Manager -->
        <script>
            var dataLayer = window.dataLayer || [];
            dataLayer.push(
                {'user_id': __tnt.user.screenName},
                {'user_state': __tnt.user.loggedIn ? 'logged in' : 'anonymous'},
                {'utm_label': __tnt.urlHash('utm_label')}
            );
        </script>
        <noscript><iframe src="//www.googletagmanager.com/ns.html?id=" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
        <script>
            (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
            })(window,document,'script','dataLayer','');
        </script>
        <script>
            $(function(){
                var bloxServiceIDs = [];
                var bloxUserServiceIds = [];
                var dataLayer = window.dataLayer || [];

                

                if (__tnt.user.services){
                    var bloxUserServiceIDs = __tnt.user.services.replace('%2C',',').split(',');
                }

                // GTM tncms.subscription.paid_access_service_ids
                if(bloxServiceIDs){
                    dataLayer.push({'tncms':{'subscription':{'access_service_ids':bloxServiceIDs.toString()}}});
                }

                // GTM tncms.subscrption.user_service_ids
                if(bloxUserServiceIDs){
                    dataLayer.push({'tncms':{'subscription':{'user_service_ids':bloxUserServiceIDs.toString()}}});
                }
            });
        </script>
        
        <div id="site-container"><div id="asset-contribute-bar" class="asset-edit-bar hidden-print">
                <div class="asset-edit-icon"><i class="fas tnt-certificate tnt-fw"></i></div>
                <div class="asset-edit-message">You are the owner of this article.</div>
                <div class="asset-edit-btns">
                    <a class="btn btn-primary btn-sm" href="https://www.berksmontnews.com/users/admin/contribute/article/?assetid=2a055434-837d-11eb-ac0e-9719df2eb785&assettype=article"><i class="fas tnt-pencil-alt tnt-fw"></i> Edit Article</a>
                    
                        <a class="btn btn-danger btn-sm" href="https://www.berksmontnews.com/users/admin/contribute/article/?from_section=/news"><i class="fas tnt-plus tnt-fw"></i> Add New Article</a>
                    
                    <button class="asset-edit-close btn btn-link btn-sm"><i class="fas tnt-times"></i><span class="sr-only">Close</span></button>
                </div>
            </div><div id="asset-admin-bar" class="asset-edit-bar hidden-print">
                <div class="asset-edit-icon"><i class="fas tnt-lock-open tnt-fw"></i></div>
                <div class="asset-edit-message">You have permission to edit this article.</div>
                <div class="asset-edit-btns">
                    <a class="btn btn-primary btn-sm" target="_blank" rel="noopener" href="https://www.berksmontnews.com/tncms/admin/editorial-asset/?edit=2a055434-837d-11eb-ac0e-9719df2eb785"><i class="fas tnt-pencil-alt tnt-fw"></i> Edit</a>
                    <button class="asset-edit-close btn btn-link btn-sm"><i class="fas tnt-times"></i><span class="sr-only">Close</span></button>
                </div>
            </div>
        
    
        
        
           <aside class="hidden-print offcanvas-drawer offcanvas-drawer-right visible-sm visible-xs" aria-label="Right Main Menu" aria-expanded="false" tabindex="-1">
                <div id="tncms-region-mobile-nav-top-right-region" class="tncms-region "></div>
                <div id="tncms-region-nav-mobile-nav-right" class="tncms-region-nav"><div id="mobile-nav-right_menu" class="panel-group nav navbar-nav" role="tablist" aria-hidden="true"><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a tabindex="-1" aria-hidden="true" data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-right_menu-child-1" data-target="#mobile-nav-right_menu-child-1">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a tabindex="-1" aria-hidden="true" href="/news"  class="nav-link tnt-section-news">News</a>
                        </div>
                    </div><ul id="mobile-nav-right_menu-child-1" class="collapse nav navbar-nav"><li>
                                    <a tabindex="-1" aria-hidden="true" href="/news"  class="nav-link tnt-section-news">News</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/news/local/"  class="nav-link tnt-section-local-news">Local News</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/news/boyertown_times/"  class="nav-link tnt-section-boyertown-times">Boyertown Times</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/news/northern_berks_patriot_item/"  class="nav-link tnt-section-northern-berks-patriot-item">Northern Berks Patriot Item</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/news/southern_berks_news/"  class="nav-link tnt-section-southern-berks-news">Southern Berks News</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/news/tri_county_record/"  class="nav-link tnt-section-tri-county-record">Tri County Record</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/news/community_connection/"  class="nav-link tnt-section-community-connection">Community Connection</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/news/crime"  class="nav-link tnt-section-crime">Crime</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/news/national/"  class="nav-link tnt-section-national-and-world">National and World</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a tabindex="-1" aria-hidden="true" data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-right_menu-child-2" data-target="#mobile-nav-right_menu-child-2">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a tabindex="-1" aria-hidden="true" href="/sports"  class="nav-link tnt-section-sports">Sports</a>
                        </div>
                    </div><ul id="mobile-nav-right_menu-child-2" class="collapse nav navbar-nav"><li>
                                    <a tabindex="-1" aria-hidden="true" href="/sports"  class="nav-link tnt-section-sports">Sports</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="http://papreplive.com/"  target="_blank" rel="noopener" class="nav-link tnt-section-high-school-sports">High School Sports      </a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/sports/76ers/"  class="nav-link tnt-section-76ers">76ers</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/sports/eagles/"  class="nav-link tnt-section-eagles">Eagles</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/sports/flyers/"  class="nav-link tnt-section-flyers">Flyers</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/sports/phillies/"  class="nav-link tnt-section-phillies">Phillies</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/sports/union/"  class="nav-link tnt-section-union">Union</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a tabindex="-1" aria-hidden="true" data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-right_menu-child-3" data-target="#mobile-nav-right_menu-child-3">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a tabindex="-1" aria-hidden="true" href="/arts_and_entertainment/"  class="nav-link tnt-section-arts-entertainment">Arts & Entertainment</a>
                        </div>
                    </div><ul id="mobile-nav-right_menu-child-3" class="collapse nav navbar-nav"><li>
                                    <a tabindex="-1" aria-hidden="true" href="/arts_and_entertainment/"  class="nav-link tnt-section-arts-entertainment">Arts & Entertainment</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/arts_and_entertainment/entertainment/"  class="nav-link tnt-section-entertainment">Entertainment</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/arts_and_entertainment/food/"  class="nav-link tnt-section-food">Food</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/arts_and_entertainment/health/"  class="nav-link tnt-section-health">Health</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/arts_and_entertainment/movies/"  class="nav-link tnt-section-movies">Movies</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/arts_and_entertainment/music/"  class="nav-link tnt-section-music">Music</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a tabindex="-1" aria-hidden="true" href="/business"  class="nav-link tnt-section-business">Business</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a tabindex="-1" aria-hidden="true" href="/opinion"  class="nav-link tnt-section-opinion">Opinion</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a tabindex="-1" aria-hidden="true" href="https://www.legacy.com/obituaries/pottsmerc/"  target="_blank" rel="noopener" class="nav-link tnt-section-obituaries">Obituaries</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a tabindex="-1" aria-hidden="true" data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-right_menu-child-7" data-target="#mobile-nav-right_menu-child-7">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a tabindex="-1" aria-hidden="true" href="/multimedia/"  class="nav-link tnt-section-multimedia">Multimedia</a>
                        </div>
                    </div><ul id="mobile-nav-right_menu-child-7" class="collapse nav navbar-nav"><li>
                                    <a tabindex="-1" aria-hidden="true" href="/multimedia/photo_galleries"  class="nav-link tnt-section-photo-galleries">Photo Galleries</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/multimedia/videos/"  class="nav-link tnt-section-videos">Videos</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a tabindex="-1" aria-hidden="true" href="/lifestyle/"  class="nav-link tnt-section-lifestyle">Lifestyle</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a tabindex="-1" aria-hidden="true" data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-right_menu-child-9" data-target="#mobile-nav-right_menu-child-9">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a tabindex="-1" aria-hidden="true" href="https://berksmontnews-pa.newsmemory.com/"  target="_blank" rel="noopener" class="nav-link tnt-section-e-edition">e-Edition</a>
                        </div>
                    </div><ul id="mobile-nav-right_menu-child-9" class="collapse nav navbar-nav"><li>
                                    <a tabindex="-1" aria-hidden="true" href="https://boyertowntimes-pa.newsmemory.com/"  target="_blank" rel="noopener" class="nav-link tnt-section-boyertown-area-times-e-edition">Boyertown Area Times e-Edition</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="https://berksmontnews-pa.newsmemory.com/"  target="_blank" rel="noopener" class="nav-link tnt-section-community-connection-e-edition">Community Connection e-Edition</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="https://northernberkspatriotitem-pa.newsmemory.com/"  target="_blank" rel="noopener" class="nav-link tnt-section-northern-berks-patriot-item-e-edition">Northern Berks Patriot Item e-Edition</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="https://southernberksnews-pa.newsmemory.com/"  target="_blank" rel="noopener" class="nav-link tnt-section-southern-berks-news-e-edition">Southern Berks News e-Edition</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a tabindex="-1" aria-hidden="true" data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-right_menu-child-10" data-target="#mobile-nav-right_menu-child-10">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a tabindex="-1" aria-hidden="true" href="http://marketplace.allaroundphilly.com/"  target="_blank" rel="noopener" class="nav-link tnt-section-classifieds">Classifieds</a>
                        </div>
                    </div><ul id="mobile-nav-right_menu-child-10" class="collapse nav navbar-nav"><li>
                                    <a tabindex="-1" aria-hidden="true" href="http://marketplace.allaroundphilly.com/"  target="_blank" rel="noopener" class="nav-link tnt-section-classifieds">Classifieds</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="http://jobs.pottsmerc.com/"  target="_blank" rel="noopener" class="nav-link tnt-section-jobs">Jobs </a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="https://www.publicnoticepa.com/"  target="_blank" rel="noopener" class="nav-link tnt-section-public-notices">Public Notices</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a tabindex="-1" aria-hidden="true" data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-right_menu-child-11" data-target="#mobile-nav-right_menu-child-11">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a tabindex="-1" aria-hidden="true"   class="nav-link tnt-section-tools">Tools</a>
                        </div>
                    </div><ul id="mobile-nav-right_menu-child-11" class="collapse nav navbar-nav"><li>
                                    <a tabindex="-1" aria-hidden="true" href="/site/contact.html"  class="nav-link tnt-section-contact-us">Contact Us</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/email_signup"  class="nav-link tnt-section-e-newsletter-signup">E-Newsletter Signup</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/site/subscribe.html"  class="nav-link tnt-section-subscribe-with-us">Subscribe with Us</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/site/subscribe.html"  class="nav-link tnt-section-manage-subscription">Manage Subscription</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/contest/"  class="nav-link tnt-section-contests">Contests</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="https://careers-digitalfirstmedia.icims.com/jobs/intro?hashed=-435594441&amp;mobile=false&amp;width=1217&amp;height=500&amp;bga=true&amp;needsRedirect=false&amp;jan1offset=-300&amp;jun1offset=-240"  target="_blank" rel="noopener" class="nav-link tnt-section-work-for-us">Work For Us</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/gasbuddy/"  class="nav-link tnt-section-gas-buddy">Gas Buddy</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a tabindex="-1" aria-hidden="true" href="/site/subscribe.html"  class="nav-link tnt-section-subscribe">Subscribe</a>
                        </div>
                    </div></div></div></div>
                
                <div id="tncms-region-mobile-nav-bottom-right-region" class="tncms-region "><div id="tncms-block-1574785" class="tncms-block hidden-md hidden-lg"><section id="block-1574785" class="block emphasis-h3   " >
    <div class="clearfix"></div>
    <div id="search-form-1574785" class="search-form-container card clearfix text-center hidden-print ">
    <form id="site-search-1574785" aria-labelledby="site-search-button-1574785" action="/search/" method="GET" >
    <input type="hidden" name="l" value="25">
    
        
        <input type="hidden" name="sort" value="relevance">
    
    
    
    
    <input type="hidden" name="f" value="html">
    
        
        <input type="hidden" name="t" value="article,video,youtube,collection">
    
    <input type="hidden" name="app" value="editorial">
    <input type="hidden" name="nsa" value="eedition">
    <div class="site-search-form input-group default normal form-control">
        <input id="site-search-1574785-term" name="q" title="Site Search" type="text" placeholder="Search..." class="form-control" autocomplete="off">
        <input type="submit" class="hide" value="Search">
        <span class="input-group-btn">
            <button id="site-search-1574785-btn" class="btn btn-link" aria-label="Submit Site Search" type="submit">
                
            </button>
        </span>
    </div>
    <div class="clearfix"></div>
</form>
        
        
        <div class="clearfix"></div>
    </div>
    </section> 

<script>
    $('#site-search-1574785-btn').on(__tnt.client.clickEvent, function(){
        $('#site-search-1574785').submit();
        return false;
    });

    $('#site-search-1574785').on('submit', function(){
        // Filter query
        var sQueryFiltered = $("#site-search-1574785 input[name=q]").val().replace(/\?/g, '');
    $("#site-search-1574785 input[name=q]").val( sQueryFiltered );

        if( $('#site-search-1574785-term').val() ){
            return true;
        }else{
            return false;
        }
    });</script>
</div></div>
            </aside>
        

        <div class="offcanvas-inner">
            <div class="offcanvas-close-btn hidden-md hidden-lg"></div>
    
    
    
    
    <div id="tncms-region-global-skyline" class="tncms-region "></div>
    

    
        <div id="site-top-nav-container" class="hidden-sm hidden-xs hidden-print">
            <header id="site-top-nav" class="container">
                <div class="row">
                    <div id="topbar-col-one" class="col-md-6 col-sm-6"><div id="tncms-region-topbar-col-one" class="tncms-region "><div id="tncms-block-1574759" class="tncms-block"><section id="block-1574759" class="block emphasis-h3   " ><div class="block"><a href="/" rel="nofollow" >
            <img 
                
                src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg==" 
                data-srcset="https://bloximages.chicago2.vip.townnews.com/berksmontnews.com/content/tncms/custom/image/b5632d16-5528-11e8-af06-af3b11bd9dac.png?resize=150%2C28 150w, https://bloximages.chicago2.vip.townnews.com/berksmontnews.com/content/tncms/custom/image/b5632d16-5528-11e8-af06-af3b11bd9dac.png?resize=200%2C38 200w, https://bloximages.chicago2.vip.townnews.com/berksmontnews.com/content/tncms/custom/image/b5632d16-5528-11e8-af06-af3b11bd9dac.png?resize=225%2C43 225w, https://bloximages.chicago2.vip.townnews.com/berksmontnews.com/content/tncms/custom/image/b5632d16-5528-11e8-af06-af3b11bd9dac.png?resize=300%2C57 300w, https://bloximages.chicago2.vip.townnews.com/berksmontnews.com/content/tncms/custom/image/b5632d16-5528-11e8-af06-af3b11bd9dac.png 400w" 
                data-sizes="auto" 
                class=" img-responsive lazyload tnt-prop-img"
                width="338"
                height="64"
                alt="Berks-Mont"></a></div></section></div></div></div>
    <div id="topbar-col-two" class="col-md-6 col-sm-6"><div id="tncms-region-topbar-col-two" class="tncms-region "><div id="tncms-block-1574842" class="tncms-block"><!--sponsorship 1--><div id="DFM-adPos-sponsor1" class="block text-center" style="float:right;"> 
   <script>googletag.cmd.push(function() {googletag.display('DFM-adPos-sponsor1');});</script>
</div></div></div><div id="tncms-region-nav-topbar-col-two-nav" class="tncms-region-nav"><ul id="topbar-col-two-nav_menu" class="list-inline nav-list" ><li>
                <a class="nav-link   tnt-section-signup-for-newsletters"  href="/email_signup/"  tabindex="0">
                    <span class="nav-label">Signup for Newsletters</span>
                </a></li><li>
                <a class="nav-link   tnt-section-e-edition"  href="https://berksmontnews-pa.newsmemory.com/"  target="_blank" rel="noopener" tabindex="0">
                    <span class="nav-label">e-Edition</span>
                </a></li><li>
                <a class="nav-link   tnt-section-subscribe-subscriber-services"  href="/site/subscribe.html"  tabindex="0">
                    <span class="nav-label">Subscribe + Subscriber Services</span>
                </a></li></ul></div></div>
                </div>
            </header>
        </div>
    

    

    
    
        <div id="site-navbar-container" class="hidden-print affix-top">
            
            <nav id="main-navigation" class="navbar yamm navbar-default container">
                
                
                <div class="navbar-header">
                    
                    
                    
                        <button  type="button" class="visible-sm visible-xs navbar-toggle pull-right" data-toggle="offcanvas" data-target="right" aria-label="Right Main Menu" aria-expanded="false" >
                            <span class="sr-only">Toggle navigation</span>
                            <span class="icon-bar"></span>
                            <span class="icon-bar"></span>
                            <span class="icon-bar"></span>
                        </button>

                    

                    
                        <div class="navbar-brand pos_right">
                            
                                <div id="tncms-region-main-nav-brand" class="tncms-region "><div id="tncms-block-1574798" class="tncms-block visible-sm visible-xs hide-affix"><section id="block-1574798" class="block emphasis-h3   " ><div class="block"><a href="/" rel="nofollow" >
            <img 
                
                src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg==" 
                data-srcset="https://bloximages.chicago2.vip.townnews.com/berksmontnews.com/content/tncms/custom/image/7b790c1a-5528-11e8-87bd-df39b0f1d2b4.png?resize=150%2C32 150w, https://bloximages.chicago2.vip.townnews.com/berksmontnews.com/content/tncms/custom/image/7b790c1a-5528-11e8-87bd-df39b0f1d2b4.png?resize=200%2C43 200w, https://bloximages.chicago2.vip.townnews.com/berksmontnews.com/content/tncms/custom/image/7b790c1a-5528-11e8-87bd-df39b0f1d2b4.png?resize=225%2C48 225w, https://bloximages.chicago2.vip.townnews.com/berksmontnews.com/content/tncms/custom/image/7b790c1a-5528-11e8-87bd-df39b0f1d2b4.png?resize=300%2C64 300w, https://bloximages.chicago2.vip.townnews.com/berksmontnews.com/content/tncms/custom/image/7b790c1a-5528-11e8-87bd-df39b0f1d2b4.png 400w" 
                data-sizes="auto" 
                class=" img-responsive lazyload tnt-prop-img"
                width="338"
                height="72"
                alt="Berks-Mont"></a></div></section></div><div id="tncms-block-1574782" class="tncms-block show-affix"><section id="block-1574782" class="block emphasis-h3   " ><div class="block"><a href="/" rel="nofollow" >
            <img 
                
                src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg==" 
                data-srcset="https://bloximages.chicago2.vip.townnews.com/berksmontnews.com/content/tncms/custom/image/808e2dc0-5528-11e8-84dc-f3f8c4b72aee.png" 
                data-sizes="auto" 
                class=" img-responsive lazyload tnt-prop-img"
                width="87"
                height="47"
                alt="Berks-Mont"></a></div></section></div></div>
                            
                        </div>
                    

                    
                </div>

                
                    <div id="navbar-collapse" class="navbar-collapse collapse">
                        
                            <div class="pull-right">
                                <div id="tncms-region-main-nav-right-region" class="tncms-region "><div id="tncms-block-1574784" class="tncms-block new-search"><section id="block-1574784" class="block emphasis-h3   " >
    <div class="clearfix"></div>
    <div id="search-form-1574784" class="search-form-container card clearfix text-center hidden-print ">
    <form id="site-search-1574784" aria-labelledby="site-search-button-1574784" action="/search/" method="GET" >
    <input type="hidden" name="l" value="25">
    
        
        <input type="hidden" name="sort" value="relevance">
    
    
    
    
    <input type="hidden" name="f" value="html">
    
        
        <input type="hidden" name="t" value="article,video,youtube,collection">
    
    <input type="hidden" name="app" value="editorial">
    <input type="hidden" name="nsa" value="eedition">
    <div class="site-search-form input-group pull-right input-group-sm form-control">
        <input id="site-search-1574784-term" name="q" title="Site Search" type="text" placeholder="Search..." class="form-control" autocomplete="off">
        <input type="submit" class="hide" value="Search">
        <span class="input-group-btn">
            <button id="site-search-1574784-btn" class="btn btn-link" aria-label="Submit Site Search" type="submit">
                
            </button>
        </span>
    </div>
    <div class="clearfix"></div>
</form>
        
        
        <div class="clearfix"></div>
    </div>
    </section> 

<script>
    $('#site-search-1574784-btn').on(__tnt.client.clickEvent, function(){
        $('#site-search-1574784').submit();
        return false;
    });

    $('#site-search-1574784').on('submit', function(){
        // Filter query
        var sQueryFiltered = $("#site-search-1574784 input[name=q]").val().replace(/\?/g, '');
    $("#site-search-1574784 input[name=q]").val( sQueryFiltered );

        if( $('#site-search-1574784-term').val() ){
            return true;
        }else{
            return false;
        }
    });</script>
</div></div>
                                
                            </div>
                        
                        <div class="navbar-left">
                            <div id="tncms-region-nav-main-nav" class="tncms-region-nav"><ul id="main-nav_menu" class="nav navbar-nav"><li class="dropdown yamm-fw news">
                <a class="dropdown-toggle nav-link tnt-section-news" data-toggle="dropdown" data-target="#"  href="/news" >News
                        
                            <b class="caret"></b>
                        
                    
                </a><ul class="dropdown-menu">
                        <li>
                            <div class="yamm-content"><div id="tncms-region-mega-nav-news-top" class="tncms-region "></div><div class="row">
                                    <div class="col-sm-2">
                                        <ul class="list-unstyled"><li>
                                                    <a class="nav-link tnt-section-news" href="/news" >News</a>
                                                </li><li>
                                                    <a class="nav-link tnt-section-local-news" href="/news/local/" >Local News</a>
                                                </li><li>
                                                    <a class="nav-link tnt-section-boyertown-times" href="/news/boyertown_times/" >Boyertown Times</a>
                                                </li><li>
                                                    <a class="nav-link tnt-section-northern-berks-patriot-item" href="/news/northern_berks_patriot_item/" >Northern Berks Patriot Item</a>
                                                </li><li>
                                                    <a class="nav-link tnt-section-southern-berks-news" href="/news/southern_berks_news/" >Southern Berks News</a>
                                                </li><li>
                                                    <a class="nav-link tnt-section-tri-county-record" href="/news/tri_county_record/" >Tri County Record</a>
                                                </li><li>
                                                    <a class="nav-link tnt-section-community-connection" href="/news/community_connection/" >Community Connection</a>
                                                </li><li>
                                                    <a class="nav-link tnt-section-crime" href="/news/crime" >Crime</a>
                                                </li><li>
                                                    <a class="nav-link tnt-section-national-and-world" href="/news/national/" >National and World</a>
                                                </li></ul>
                                    </div>
                                    <div class="col-sm-5"><div id="tncms-region-mega-nav-news-one" class="tncms-region "></div></div>
                                    <div class="col-sm-5"><div id="tncms-region-mega-nav-news-two" class="tncms-region "></div></div>
                                </div><div id="tncms-region-mega-nav-news-bottom" class="tncms-region "></div></div>
                        </li>
                    </ul></li><li class="dropdown yamm-fw sports">
                <a class="dropdown-toggle nav-link tnt-section-sports" data-toggle="dropdown" data-target="#"  href="/sports" >Sports
                        
                            <b class="caret"></b>
                        
                    
                </a><ul class="dropdown-menu">
                        <li>
                            <div class="yamm-content"><div id="tncms-region-mega-nav-sports-top" class="tncms-region "></div><div class="row">
                                    <div class="col-sm-2">
                                        <ul class="list-unstyled"><li>
                                                    <a class="nav-link tnt-section-sports" href="/sports" >Sports</a>
                                                </li><li>
                                                    <a class="nav-link tnt-section-high-school-sports" href="http://papreplive.com/"  target="_blank" rel="noopener">High School Sports      </a>
                                                </li><li>
                                                    <a class="nav-link tnt-section-76ers" href="/sports/76ers/" >76ers</a>
                                                </li><li>
                                                    <a class="nav-link tnt-section-eagles" href="/sports/eagles/" >Eagles</a>
                                                </li><li>
                                                    <a class="nav-link tnt-section-flyers" href="/sports/flyers/" >Flyers</a>
                                                </li><li>
                                                    <a class="nav-link tnt-section-phillies" href="/sports/phillies/" >Phillies</a>
                                                </li><li>
                                                    <a class="nav-link tnt-section-union" href="/sports/union/" >Union</a>
                                                </li></ul>
                                    </div>
                                    <div class="col-sm-5"><div id="tncms-region-mega-nav-sports-one" class="tncms-region "></div></div>
                                    <div class="col-sm-5"><div id="tncms-region-mega-nav-sports-two" class="tncms-region "></div></div>
                                </div><div id="tncms-region-mega-nav-sports-bottom" class="tncms-region "></div></div>
                        </li>
                    </ul></li><li class="dropdown yamm-fw arts-entertainment">
                <a class="dropdown-toggle nav-link tnt-section-arts-entertainment" data-toggle="dropdown" data-target="#"  href="/arts_and_entertainment/" >Arts & Entertainment
                        
                            <b class="caret"></b>
                        
                    
                </a><ul class="dropdown-menu">
                        <li>
                            <div class="yamm-content"><div id="tncms-region-mega-nav-arts-and-entertainment-top" class="tncms-region "></div><div class="row">
                                    <div class="col-sm-2">
                                        <ul class="list-unstyled"><li>
                                                    <a class="nav-link tnt-section-arts-entertainment" href="/arts_and_entertainment/" >Arts & Entertainment</a>
                                                </li><li>
                                                    <a class="nav-link tnt-section-entertainment" href="/arts_and_entertainment/entertainment/" >Entertainment</a>
                                                </li><li>
                                                    <a class="nav-link tnt-section-food" href="/arts_and_entertainment/food/" >Food</a>
                                                </li><li>
                                                    <a class="nav-link tnt-section-health" href="/arts_and_entertainment/health/" >Health</a>
                                                </li><li>
                                                    <a class="nav-link tnt-section-movies" href="/arts_and_entertainment/movies/" >Movies</a>
                                                </li><li>
                                                    <a class="nav-link tnt-section-music" href="/arts_and_entertainment/music/" >Music</a>
                                                </li></ul>
                                    </div>
                                    <div class="col-sm-5"><div id="tncms-region-mega-nav-arts-and-entertainment-one" class="tncms-region "></div></div>
                                    <div class="col-sm-5"><div id="tncms-region-mega-nav-arts-and-entertainment-two" class="tncms-region "></div></div>
                                </div><div id="tncms-region-mega-nav-arts-and-entertainment-bottom" class="tncms-region "></div></div>
                        </li>
                    </ul></li><li>
                <a href="/business" class="nav-link tnt-section-business" >Business
                </a></li><li>
                <a href="/opinion" class="nav-link tnt-section-opinion" >Opinion
                </a></li><li>
                <a href="https://www.legacy.com/obituaries/pottsmerc/" class="nav-link tnt-section-obituaries"  target="_blank" rel="noopener">Obituaries
                </a></li><li class="dropdown yamm-fw multimedia">
                <a class="dropdown-toggle nav-link tnt-section-multimedia" data-toggle="dropdown" data-target="#"  href="/multimedia/" >Multimedia
                        
                            <b class="caret"></b>
                        
                    
                </a><ul class="dropdown-menu">
                        <li>
                            <div class="yamm-content"><div id="tncms-region-mega-nav-multimedia-top" class="tncms-region "></div><div class="row">
                                    <div class="col-sm-2">
                                        <ul class="list-unstyled"><li>
                                                    <a class="nav-link tnt-section-photo-galleries" href="/multimedia/photo_galleries" >Photo Galleries</a>
                                                </li><li>
                                                    <a class="nav-link tnt-section-videos" href="/multimedia/videos/" >Videos</a>
                                                </li></ul>
                                    </div>
                                    <div class="col-sm-5"><div id="tncms-region-mega-nav-multimedia-one" class="tncms-region "></div></div>
                                    <div class="col-sm-5"><div id="tncms-region-mega-nav-multimedia-two" class="tncms-region "></div></div>
                                </div><div id="tncms-region-mega-nav-multimedia-bottom" class="tncms-region "></div></div>
                        </li>
                    </ul></li><li>
                <a href="/lifestyle/" class="nav-link tnt-section-lifestyle" >Lifestyle
                </a></li><li class="dropdown yamm-fw e-edition">
                <a class="dropdown-toggle nav-link tnt-section-e-edition" data-toggle="dropdown" data-target="#"  href="https://berksmontnews-pa.newsmemory.com/"  target="_blank" rel="noopener">e-Edition
                        
                            <b class="caret"></b>
                        
                    
                </a><ul class="dropdown-menu">
                        <li>
                            <div class="yamm-content"><div id="tncms-region-mega-nav-https-berksmontnews-pa-newsmemory-com-top" class="tncms-region "></div><div class="row">
                                    <div class="col-sm-2">
                                        <ul class="list-unstyled"><li>
                                                    <a class="nav-link tnt-section-boyertown-area-times-e-edition" href="https://boyertowntimes-pa.newsmemory.com/"  target="_blank" rel="noopener">Boyertown Area Times e-Edition</a>
                                                </li><li>
                                                    <a class="nav-link tnt-section-community-connection-e-edition" href="https://berksmontnews-pa.newsmemory.com/"  target="_blank" rel="noopener">Community Connection e-Edition</a>
                                                </li><li>
                                                    <a class="nav-link tnt-section-northern-berks-patriot-item-e-edition" href="https://northernberkspatriotitem-pa.newsmemory.com/"  target="_blank" rel="noopener">Northern Berks Patriot Item e-Edition</a>
                                                </li><li>
                                                    <a class="nav-link tnt-section-southern-berks-news-e-edition" href="https://southernberksnews-pa.newsmemory.com/"  target="_blank" rel="noopener">Southern Berks News e-Edition</a>
                                                </li></ul>
                                    </div>
                                    <div class="col-sm-5"><div id="tncms-region-mega-nav-https-berksmontnews-pa-newsmemory-com-one" class="tncms-region "></div></div>
                                    <div class="col-sm-5"><div id="tncms-region-mega-nav-https-berksmontnews-pa-newsmemory-com-two" class="tncms-region "></div></div>
                                </div><div id="tncms-region-mega-nav-https-berksmontnews-pa-newsmemory-com-bottom" class="tncms-region "></div></div>
                        </li>
                    </ul></li><li class="dropdown yamm-fw classifieds">
                <a class="dropdown-toggle nav-link tnt-section-classifieds" data-toggle="dropdown" data-target="#"  href="http://marketplace.allaroundphilly.com/"  target="_blank" rel="noopener">Classifieds
                        
                            <b class="caret"></b>
                        
                    
                </a><ul class="dropdown-menu">
                        <li>
                            <div class="yamm-content"><div id="tncms-region-mega-nav-http-marketplace-allaroundphilly-com-top" class="tncms-region "></div><div class="row">
                                    <div class="col-sm-2">
                                        <ul class="list-unstyled"><li>
                                                    <a class="nav-link tnt-section-classifieds" href="http://marketplace.allaroundphilly.com/"  target="_blank" rel="noopener">Classifieds</a>
                                                </li><li>
                                                    <a class="nav-link tnt-section-jobs" href="http://jobs.pottsmerc.com/"  target="_blank" rel="noopener">Jobs </a>
                                                </li><li>
                                                    <a class="nav-link tnt-section-public-notices" href="https://www.publicnoticepa.com/"  target="_blank" rel="noopener">Public Notices</a>
                                                </li></ul>
                                    </div>
                                    <div class="col-sm-5"><div id="tncms-region-mega-nav-http-marketplace-allaroundphilly-com-one" class="tncms-region "></div></div>
                                    <div class="col-sm-5"><div id="tncms-region-mega-nav-http-marketplace-allaroundphilly-com-two" class="tncms-region "></div></div>
                                </div><div id="tncms-region-mega-nav-http-marketplace-allaroundphilly-com-bottom" class="tncms-region "></div></div>
                        </li>
                    </ul></li><li class="dropdown yamm-fw tools">
                <a class="dropdown-toggle nav-link tnt-section-tools" data-toggle="dropdown" data-target="#"   >Tools
                        
                            <b class="caret"></b>
                        
                    
                </a><ul class="dropdown-menu">
                        <li>
                            <div class="yamm-content"><div id="tncms-region-mega-nav-tools-top" class="tncms-region "></div><div class="row">
                                    <div class="col-sm-2">
                                        <ul class="list-unstyled"><li>
                                                    <a class="nav-link tnt-section-contact-us" href="/site/contact.html" >Contact Us</a>
                                                </li><li>
                                                    <a class="nav-link tnt-section-e-newsletter-signup" href="/email_signup" >E-Newsletter Signup</a>
                                                </li><li>
                                                    <a class="nav-link tnt-section-subscribe-with-us" href="/site/subscribe.html" >Subscribe with Us</a>
                                                </li><li>
                                                    <a class="nav-link tnt-section-manage-subscription" href="/site/subscribe.html" >Manage Subscription</a>
                                                </li><li>
                                                    <a class="nav-link tnt-section-contests" href="/contest/" >Contests</a>
                                                </li><li>
                                                    <a class="nav-link tnt-section-work-for-us" href="https://careers-digitalfirstmedia.icims.com/jobs/intro?hashed=-435594441&amp;mobile=false&amp;width=1217&amp;height=500&amp;bga=true&amp;needsRedirect=false&amp;jan1offset=-300&amp;jun1offset=-240"  target="_blank" rel="noopener">Work For Us</a>
                                                </li><li>
                                                    <a class="nav-link tnt-section-gas-buddy" href="/gasbuddy/" >Gas Buddy</a>
                                                </li></ul>
                                    </div>
                                    <div class="col-sm-5"><div id="tncms-region-mega-nav-tools-one" class="tncms-region "></div></div>
                                    <div class="col-sm-5"><div id="tncms-region-mega-nav-tools-two" class="tncms-region "></div></div>
                                </div><div id="tncms-region-mega-nav-tools-bottom" class="tncms-region "></div></div>
                        </li>
                    </ul></li><li>
                <a href="/site/subscribe.html" class="nav-link tnt-section-subscribe" >Subscribe
                </a></li></ul>
    </div>
                        </div>
                    </div>
                

                
            </nav>
            
            
        </div>
        
            
        
    
    
    <div id="main-body-container">
    <section id="main-top-container" class="container-fullscreen-region container-fluid">
        
        <div class="fullscreen-region"><div id="tncms-region-global-container-top-fullscreen" class="tncms-region "><div id="tncms-block-1577909" class="tncms-block header-title container clearfix hidden-xs hidden-sm"><section id="block-1577909" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-1577909 ">
        <div class="block-title-inner">
            <h4>
                
                Hot Topics:
                
            </h4>
        </div>
    </div></div>
        <ul class="list-inline block-links pos-bottom ">
            
                
                    <li><a href="/site/forms/online_services/submit_news" class="">Have a news tip?</a></li>
                
                    <li><a href="http://papreplive.com/" class="">PA Prep Live</a></li>
                
            
            
        </ul></section></div><div id="tncms-block-1574835" class="tncms-block"><!--top_leaderboard--><div id="DFM-adPos-leader" class="block text-center grey-ad"> 
   <script>googletag.cmd.push(function() {googletag.display('DFM-adPos-leader');});</script>
</div></div><div id="tncms-block-1574841" class="tncms-block"><!--interstitial--><div id="DFM-adPos-inter"> 
   <script>googletag.cmd.push(function() {googletag.display('DFM-adPos-inter');});</script>
</div></div></div></div>
    </section>
    <section id="main-page-container" class="container">
        <div class="row">
                <div id="asset-container-top" class="col-md-12"><div id="tncms-region-asset_container_top" class="tncms-region hidden-print"></div></div>
            
            <div class="col-md-12"><div id="tncms-region-global-container-top" class="tncms-region "></div></div>
        </div><div class="modal fullscreen" id="photo-carousel-2a055434-837d-11eb-ac0e-9719df2eb785" tabindex="-1" role="dialog" aria-labelledby="photo-carousel-2a055434-837d-11eb-ac0e-9719df2eb785" aria-hidden="true">
        <div class="modal-dialog modal-lg">
            <div class="modal-content">
                <div class="modal-body">
                    <button type="button" class="close" data-dismiss="modal">
                        <span aria-hidden="true" class="control-left fas tnt-times-circle"></span>
                        <span class="sr-only">Close</span>
                    </button>
                    
    <div id="carousel-2a055434-837d-11eb-ac0e-9719df2eb785-photo-modal" class="card photo-carousel   has-ad-unit  subscriber-hide letterbox-style-default">
            
            <div class="photo-carousel-control-container">
                    <span class="photo-count">
                        <span class="current-count">1</span> of 2
                    </span>
                    <a class="photo-carousel-control left noselect hidden-print"><span class="control-left fas tnt-chevron-left"></span></a>
                    <a class="photo-carousel-control right noselect hidden-print"><span class="control-left fas tnt-chevron-right"></span></a>
            </div>
            
            <div id="gallery-items-2a055434-837d-11eb-ac0e-9719df2eb785-photo-modal" class="carousel-inner"><div  class="item photo-0f0703ca-837e-11eb-8670-4f632caa2727">
                            <div class="item-container">
				                <div data-track-object='{"title":"Kutztown students design city for the moon; win Future City innovation award","url":"/news/kutztown-students-design-city-for-the-moon-win-future-city-innovation-award/article_2a055434-837d-11eb-ac0e-9719df2eb785.html","uuid":"2a055434-837d-11eb-ac0e-9719df2eb785","app":"editorial","metric":""}'  data-count="1"  class="photo-container layout-horizontal"><div class="loading-slide text-center"><i class="fas tnt-spinner tnt-spin"></i></div>
                                        
                                        
                                        
                                        
        
                <img
                    src="https://bloximages.chicago2.vip.townnews.com/berksmontnews.com/content/tncms/assets/v3/editorial/0/f0/0f0703ca-837e-11eb-8670-4f632caa2727/604be457ec15f.image.jpg"
                    
                    alt="Kutztown Future City team won Most Innovative Transportation System"
                    class="img-responsive owl-first-image owl-lazy default"
                    width="1024"
                    height="608"
                    data-src="https://bloximages.chicago2.vip.townnews.com/berksmontnews.com/content/tncms/assets/v3/editorial/0/f0/0f0703ca-837e-11eb-8670-4f632caa2727/604be457ec15f.image.jpg" />
                                        
                                        
                                </div>
        <div class="caption-container">
                <span class="pull-right photo-carousel-caption-toggle" data-toggle="collapse" data-instance="#carousel-2a055434-837d-11eb-ac0e-9719df2eb785-photo-modal" data-target=".caption-inner-2a055434-837d-11eb-ac0e-9719df2eb785-photo-modal">
                    <i class="fas tnt-minus-circle"></i>
                </span>
            <div class="caption-inner-2a055434-837d-11eb-ac0e-9719df2eb785-photo-modal collapse in"><div class="caption-text"><p>The Kutztown Future City team won Most Innovative Transportation System. The team consists of 6th graders Will Bray, Mason Erdman, Tomas Hamm and Andrew Neuenschwander; 7th graders Clara Engel, Elliot Johnson, Kat Lauria, Reid Justeson and Hannah Sherrer; and 8th graders ScottAshman, Tucker Hilliard, Lucas Hoffman, Charlie Lauria and David Neuenschwander.</p></div><div class="card-meta">
                        <ul class="list-inline">
                            
                                
                                
                                    <li class="credit"><span  class="tnt-byline">Submitted photo</span></li>
                                
                            
                            
                            
                        </ul>
                    </div>
                    <div class="photo-share">
                        <ul class="social-share-links hidden-print list-inline circle"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.berksmontnews.com%2Fkutztown-future-city-team-won-most-innovative-transportation-system%2Fimage_0f0703ca-837e-11eb-8670-4f632caa2727.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/kutztown-future-city-team-won-most-innovative-transportation-system/image_0f0703ca-837e-11eb-8670-4f632caa2727.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"0f0703ca-837e-11eb-8670-4f632caa2727"}' >
                <span class="tnt-stack" >
                    <i class="fas tnt-circle tnt-stack-2x"></i>
                    <i class="fab tnt-facebook-f tnt-stack-1x tnt-inverse"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=Kutztown%20Future%20City%20team%20won%20Most%20Innovative%20Transportation%20System&via=berksmontlocal&url=https%3A%2F%2Fwww.berksmontnews.com%2Fkutztown-future-city-team-won-most-innovative-transportation-system%2Fimage_0f0703ca-837e-11eb-8670-4f632caa2727.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/kutztown-future-city-team-won-most-innovative-transportation-system/image_0f0703ca-837e-11eb-8670-4f632caa2727.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"0f0703ca-837e-11eb-8670-4f632caa2727"}' >
                <span class="tnt-stack" >
                    <i class="fas tnt-circle tnt-stack-2x"></i>
                    <i class="fab tnt-twitter tnt-stack-1x tnt-inverse"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=https://www.berksmontnews.com/kutztown-future-city-team-won-most-innovative-transportation-system/image_0f0703ca-837e-11eb-8670-4f632caa2727.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/kutztown-future-city-team-won-most-innovative-transportation-system/image_0f0703ca-837e-11eb-8670-4f632caa2727.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"0f0703ca-837e-11eb-8670-4f632caa2727"}' >
                <span class="tnt-stack" >
                    <i class="fas tnt-circle tnt-stack-2x"></i>
                    <i class="fab tnt-whatsapp tnt-stack-1x tnt-inverse"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.berksmontnews.com/tncms/asset/editorial/0f0703ca-837e-11eb-8670-4f632caa2727" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-image","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"0f0703ca-837e-11eb-8670-4f632caa2727"}'  rel="nofollow">
                <span class="tnt-stack" >
                    <i class="fas tnt-circle tnt-stack-2x"></i>
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x tnt-inverse"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BMediaNews%20Group%2C%20Inc.%5D%20Kutztown%20Future%20City%20team%20won%20Most%20Innovative%20Transportation%20System&body=https%3A%2F%2Fwww.berksmontnews.com%2Fkutztown-future-city-team-won-most-innovative-transportation-system%2Fimage_0f0703ca-837e-11eb-8670-4f632caa2727.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-image","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"0f0703ca-837e-11eb-8670-4f632caa2727"}'  rel="nofollow">
                <span class="tnt-stack" >
                    <i class="fas tnt-circle tnt-stack-2x"></i>
                    <i class="fas tnt-envelope tnt-stack-1x tnt-inverse"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/kutztown-future-city-team-won-most-innovative-transportation-system/image_0f0703ca-837e-11eb-8670-4f632caa2727.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"0f0703ca-837e-11eb-8670-4f632caa2727"}'  rel="nofollow">
                    <span class="tnt-stack" >
                        <i class="fas tnt-circle tnt-stack-2x"></i>
                        <i class="fas tnt-print tnt-stack-1x tnt-inverse"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link sv">
        <a class="save-list-0f0703ca-837e-11eb-8670-4f632caa2727-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="0f0703ca-837e-11eb-8670-4f632caa2727" >
            
                <span class="tnt-stack">
                    
                        <i class="fas tnt-circle tnt-stack-2x"></i>
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x tnt-inverse"></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul><form method="post" data-uuid="0f0703ca-837e-11eb-8670-4f632caa2727" class="save-list-0f0703ca-837e-11eb-8670-4f632caa2727-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="0f0703ca-837e-11eb-8670-4f632caa2727" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="images" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>

                    </div>
            </div>
        </div>
    <div class="clearfix"></div>
                            </div>
                        </div><div  class="item photo-cec39b8e-837d-11eb-9a37-631b585bce76">
                            <div class="item-container">
				                <div data-track-object='{"title":"Kutztown students design city for the moon; win Future City innovation award","url":"/news/kutztown-students-design-city-for-the-moon-win-future-city-innovation-award/article_2a055434-837d-11eb-ac0e-9719df2eb785.html","uuid":"2a055434-837d-11eb-ac0e-9719df2eb785","app":"editorial","metric":""}'  data-count="2"  class="photo-container layout-horizontal"><div class="loading-slide text-center"><i class="fas tnt-spinner tnt-spin"></i></div>
                                        
                                        
                                        
                                        
        
                <img
                    src="https://bloximages.chicago2.vip.townnews.com/berksmontnews.com/content/tncms/assets/v3/editorial/c/ec/cec39b8e-837d-11eb-9a37-631b585bce76/604be3f87454b.image.jpg"
                    
                    alt="Kutztown Future City team"
                    class="img-responsive owl-first-image owl-lazy default"
                    width="1024"
                    height="768"
                    data-src="https://bloximages.chicago2.vip.townnews.com/berksmontnews.com/content/tncms/assets/v3/editorial/c/ec/cec39b8e-837d-11eb-9a37-631b585bce76/604be3f87454b.image.jpg" />
                                        
                                        
                                </div>
        <div class="caption-container">
                <span class="pull-right photo-carousel-caption-toggle" data-toggle="collapse" data-instance="#carousel-2a055434-837d-11eb-ac0e-9719df2eb785-photo-modal" data-target=".caption-inner-2a055434-837d-11eb-ac0e-9719df2eb785-photo-modal">
                    <i class="fas tnt-minus-circle"></i>
                </span>
            <div class="caption-inner-2a055434-837d-11eb-ac0e-9719df2eb785-photo-modal collapse in"><div class="caption-text"><p>Kutztown Future City team working on their city, Cybele, which is located on the moon. The team won the Most Innovative Transportation System award at the recent virtual Future City competition.</p></div><div class="card-meta">
                        <ul class="list-inline">
                            
                                
                                
                                    <li class="credit"><span  class="tnt-byline">Submitted photo</span></li>
                                
                            
                            
                            
                        </ul>
                    </div>
                    <div class="photo-share">
                        <ul class="social-share-links hidden-print list-inline circle"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.berksmontnews.com%2Fkutztown-future-city-team%2Fimage_cec39b8e-837d-11eb-9a37-631b585bce76.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/kutztown-future-city-team/image_cec39b8e-837d-11eb-9a37-631b585bce76.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"cec39b8e-837d-11eb-9a37-631b585bce76"}' >
                <span class="tnt-stack" >
                    <i class="fas tnt-circle tnt-stack-2x"></i>
                    <i class="fab tnt-facebook-f tnt-stack-1x tnt-inverse"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=Kutztown%20Future%20City%20team&via=berksmontlocal&url=https%3A%2F%2Fwww.berksmontnews.com%2Fkutztown-future-city-team%2Fimage_cec39b8e-837d-11eb-9a37-631b585bce76.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/kutztown-future-city-team/image_cec39b8e-837d-11eb-9a37-631b585bce76.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"cec39b8e-837d-11eb-9a37-631b585bce76"}' >
                <span class="tnt-stack" >
                    <i class="fas tnt-circle tnt-stack-2x"></i>
                    <i class="fab tnt-twitter tnt-stack-1x tnt-inverse"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=https://www.berksmontnews.com/kutztown-future-city-team/image_cec39b8e-837d-11eb-9a37-631b585bce76.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/kutztown-future-city-team/image_cec39b8e-837d-11eb-9a37-631b585bce76.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"cec39b8e-837d-11eb-9a37-631b585bce76"}' >
                <span class="tnt-stack" >
                    <i class="fas tnt-circle tnt-stack-2x"></i>
                    <i class="fab tnt-whatsapp tnt-stack-1x tnt-inverse"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.berksmontnews.com/tncms/asset/editorial/cec39b8e-837d-11eb-9a37-631b585bce76" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-image","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"cec39b8e-837d-11eb-9a37-631b585bce76"}'  rel="nofollow">
                <span class="tnt-stack" >
                    <i class="fas tnt-circle tnt-stack-2x"></i>
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x tnt-inverse"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BMediaNews%20Group%2C%20Inc.%5D%20Kutztown%20Future%20City%20team&body=https%3A%2F%2Fwww.berksmontnews.com%2Fkutztown-future-city-team%2Fimage_cec39b8e-837d-11eb-9a37-631b585bce76.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-image","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"cec39b8e-837d-11eb-9a37-631b585bce76"}'  rel="nofollow">
                <span class="tnt-stack" >
                    <i class="fas tnt-circle tnt-stack-2x"></i>
                    <i class="fas tnt-envelope tnt-stack-1x tnt-inverse"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/kutztown-future-city-team/image_cec39b8e-837d-11eb-9a37-631b585bce76.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"cec39b8e-837d-11eb-9a37-631b585bce76"}'  rel="nofollow">
                    <span class="tnt-stack" >
                        <i class="fas tnt-circle tnt-stack-2x"></i>
                        <i class="fas tnt-print tnt-stack-1x tnt-inverse"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link sv">
        <a class="save-list-cec39b8e-837d-11eb-9a37-631b585bce76-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="cec39b8e-837d-11eb-9a37-631b585bce76" >
            
                <span class="tnt-stack">
                    
                        <i class="fas tnt-circle tnt-stack-2x"></i>
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x tnt-inverse"></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul><form method="post" data-uuid="cec39b8e-837d-11eb-9a37-631b585bce76" class="save-list-cec39b8e-837d-11eb-9a37-631b585bce76-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="cec39b8e-837d-11eb-9a37-631b585bce76" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="images" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>

                    </div>
            </div>
        </div>
    <div class="clearfix"></div>
                            </div>
                        </div>
            </div>
        </div>
                    <div class="clearfix"></div>
                </div>
            </div>
        </div>
    </div>
        <script>
            jQuery(document).ready(function($){
                $('#photo-carousel-2a055434-837d-11eb-ac0e-9719df2eb785').on('show.bs.modal', function(e){
                    $('#fixed-leaderboard-top-container').addClass('overlay-leaderboard');
                });
                $('#photo-carousel-2a055434-837d-11eb-ac0e-9719df2eb785').on('hide.bs.modal', function(e){
                    $('#fixed-leaderboard-top-container').removeClass('overlay-leaderboard');
                });
            });
        </script><article itemscope itemtype="https://schema.org/Article" id="asset-2a055434-837d-11eb-ac0e-9719df2eb785" class="asset article-default"  data-url="https://www.berksmontnews.com/news/kutztown-students-design-city-for-the-moon-win-future-city-innovation-award/article_2a055434-837d-11eb-ac0e-9719df2eb785.html">
    <span itemscope itemtype="http://schema.org/SpeakableSpecification">
        <meta itemprop="cssSelector" content=".asset-header .headline" />
        <meta itemprop="cssSelector" content=".asset-content p:first-of-type" />
    </span><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="url" content="https://bloximages.chicago2.vip.townnews.com/berksmontnews.com/content/tncms/assets/v3/editorial/0/f0/0f0703ca-837e-11eb-8670-4f632caa2727/604be457ec15f.image.jpg?resize=1024%2C608">
            <meta itemprop="width" content="1024">
            <meta itemprop="height" content="608">
        </div>
        <meta itemprop="name" content="berksmontnews.com">
    </div>
    <link itemprop="mainEntityOfPage" href="https://www.berksmontnews.com/news/kutztown-students-design-city-for-the-moon-win-future-city-innovation-award/article_2a055434-837d-11eb-ac0e-9719df2eb785.html" />
    <style>
                .asset-paging .direction {
                    color: #39547A;
                }
            </style><div class="asset-paging-container hidden-print" data-settings='{"assetType":"article","hasPageBreak":false,"isObit":false,"nextUrl":"https:\/\/www.berksmontnews.com\/tncms\/search\/mlt\/?origin=2a055434-837d-11eb-ac0e-9719df2eb785&app=editorial&preview=1&type=article%2Ccollection%2Cvideo%2Cyoutube","uuid":"2a055434-837d-11eb-ac0e-9719df2eb785","isFluid":false,"isAdminVenue":false}'>
            <div id="asset-paging-2a055434-837d-11eb-ac0e-9719df2eb785" class="asset-paging">
                <div id="paging-prev-2a055434-837d-11eb-ac0e-9719df2eb785" class="paging-link prev offset"></div>
                <div id="paging-next-2a055434-837d-11eb-ac0e-9719df2eb785" class="paging-link next offset"></div>
                <div class="clearfix"></div>
            </div>
        </div>
        <template id="asset-paging-template">
            <a class="animate arrow text-center">
                <span class=""></span>
                <span class="animate direction hidden-sm hidden-xs text-primary"></span>
            </a>
            <div class="animate item">
                <div class="dismiss" onclick="document.body.classList.add('trigger-disabled'); document.body.classList.remove('trigger-next'); return false;">
                    <span class="tnt-stack" aria-hidden="true">
                        <i class="fas tnt-circle tnt-inverse tnt-stack-1x"></i>
                        <i class="fas tnt-times-circle tnt-stack-1x"></i>
                    </span>
                </div>
                <div class="inner">
                    <a class="overlay">
                        <span class="sr-only"></span>
                    </a>
                    <div class="head text-uppercase">
                        <small></small>
                    </div>
                    <div class="media">
                        <div class="media-body">
                            <h6 class="media-heading"></h6>
                            <p class="hidden-xs"></p>
                        </div>
                    </div>
                    <div class="clearfix"></div>
                </div>
            </div>
        </template><div class="asset-masthead ">
        <header class="asset-header">
    
        <div class="asset-label-flags">
            <span class="tnt-flag label label-flag label-flag-default label-flag-featured">featured</span> 
        </div>
    
    <div class="kicker lead text-muted">Kutztown Area Middle School </div><div class="hammer"><span>Students design city for the moon</span></div><h1 itemprop="headline" class="headline">
        <span>
            
            Kutztown students design city for the moon; win Future City innovation award
        </span>
    </h1>
    
    <h2 itemprop="alternativeHeadline" class="subhead">
            <span>Kutztown team wins Future City's Most Innovative Transportation System award</span>
        </h2><div class="meta">
        <span>
            <ul class="list-inline">
        <li><span id="author-popup-fd8b22d8-a4a1-11e8-9ac6-9b93c1f4fcd4-asset-2a055434-837d-11eb-ac0e-9719df2eb785" class="tnt-byline asset-byline" rel="popover" itemprop="author"><a href="https://www.berksmontnews.com/users/profile/Lisa%20Mitchell">By Lisa Mitchell
lmitchell@21st-centurymedia.com</a></span>
                
                    <div id="author-popup-fd8b22d8-a4a1-11e8-9ac6-9b93c1f4fcd4-asset-2a055434-837d-11eb-ac0e-9719df2eb785-content" class="hide">
                        <article class="clearfix card author popup-content card-author-fd8b22d8-a4a1-11e8-9ac6-9b93c1f4fcd4">
                <div class="card-container">
                    <div class="media-list">
                        <div class="media">
                            
                                <div class="avatar-box pull-left hidden-print">
                                    <a href="https://www.berksmontnews.com/users/profile/Lisa%20Mitchell" class="tnt-user-profile-link user-profile-link card-image media-object" rel="author">
                                        
    
        <img
            alt="Lisa Mitchell"
            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
            data-src="https://bloximages.chicago2.vip.townnews.com/berksmontnews.com/content/tncms/avatars/f/d8/b22/fd8b22d8-a4a1-11e8-9ac6-9b93c1f4fcd4.e5d151deed33d5a8411fabe278661d43.png?_dc=1534878083"
            class="img-responsive lazyload tnt-user-avatar" />
    

                                    </a>
                                </div>
                            

                            <div class="media-body ">
                                <h4 class="media-heading">
                                    <a href="https://www.berksmontnews.com/users/profile/Lisa%20Mitchell" rel="author" class="tnt-user-profile-link tnt-user-name">Lisa Mitchell</a>
                                </h4><p class="tnt-user-title small text-muted">@facebook.com/northeastberksnews/</p>
    
        <ul class="list-inline social-links hidden-print">
            <li>
                <a href="https://www.facebook.com/northeastberksnews/" title="Facebook" target="_blank" rel="noopener">
                   <span class="sr-only">Author facebook</span>
                   <span class="tnt-stack">
                       <i class="fas tnt-circle tnt-stack-2x"></i>
                       <i class="fab tnt-facebook-f tnt-stack-1x tnt-inverse"></i>
                    </span>
                </a>
            </li>
            <li>
                <a href="mailto:lmitchell@21st-centurymedia.com" title="Email">
                    <span class="sr-only">Author email</span>
                    <span class="tnt-stack">
                        <i class="fas tnt-circle tnt-stack-2x"></i>
                        <i class="fas tnt-envelope tnt-stack-1x tnt-inverse"></i>
                    </span>
                </a>
            </li>
    </ul></div>
                        </div>
                    </div>
                </div>
            </article>
                    </div>
                    <script>
                        $('#author-popup-fd8b22d8-a4a1-11e8-9ac6-9b93c1f4fcd4-asset-2a055434-837d-11eb-ac0e-9719df2eb785').popover({
                            content: $('#author-popup-fd8b22d8-a4a1-11e8-9ac6-9b93c1f4fcd4-asset-2a055434-837d-11eb-ac0e-9719df2eb785-content').html(),
                            container: 'body',
                            html:true,
                            sanitize: false,
                            trigger:'hover',
                            placement:'top',
                            delay:{ show:100, hide:200 }
                        });
                    </script>
                </li>
        
        
            <li class="visible-print">
        <time datetime="2021-03-12T16:53:00-05:00" class="tnt-date asset-date text-muted">
            Mar 12, 2021
        </time></li>
            <li class="hidden-print">
        <time datetime="2021-03-12T16:53:00-05:00" class="tnt-date asset-date text-muted">9 hrs ago</time></li>
        
        
            <li class="hidden-print"><a href="/news/kutztown-students-design-city-for-the-moon-win-future-city-innovation-award/article_2a055434-837d-11eb-ac0e-9719df2eb785.html#disqus_thread" class="cm">Comments</a>
        </li>
        
        
    </ul>
        </span>
    </div>
    <meta itemprop="dateCreated" content="2021-03-12T16:53:00-05:00">
    <meta itemprop="datePublished" content="2021-03-12T16:53:00-05:00">
    <meta itemprop="dateModified" content="2021-03-12T16:53:00-05:00">
</header>
        
        
            <div class="share-container headline-right pull-right hidden-xs" data-subscription-required-remove><ul class="social-share-links hidden-print list-unstyled stacked circle"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.berksmontnews.com%2Fnews%2Fkutztown-students-design-city-for-the-moon-win-future-city-innovation-award%2Farticle_2a055434-837d-11eb-ac0e-9719df2eb785.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/news/kutztown-students-design-city-for-the-moon-win-future-city-innovation-award/article_2a055434-837d-11eb-ac0e-9719df2eb785.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"2a055434-837d-11eb-ac0e-9719df2eb785"}' >
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="Share">
                    <i class="fas tnt-circle tnt-stack-2x"></i>
                    <i class="fab tnt-facebook-f tnt-stack-1x tnt-inverse"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=Kutztown%20students%20design%20city%20for%20the%20moon%3B%20win%20Future%20City%20innovation%20award&via=berksmontlocal&url=https%3A%2F%2Fwww.berksmontnews.com%2Fnews%2Fkutztown-students-design-city-for-the-moon-win-future-city-innovation-award%2Farticle_2a055434-837d-11eb-ac0e-9719df2eb785.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/news/kutztown-students-design-city-for-the-moon-win-future-city-innovation-award/article_2a055434-837d-11eb-ac0e-9719df2eb785.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"2a055434-837d-11eb-ac0e-9719df2eb785"}' >
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="Tweet">
                    <i class="fas tnt-circle tnt-stack-2x"></i>
                    <i class="fab tnt-twitter tnt-stack-1x tnt-inverse"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=https://www.berksmontnews.com/news/kutztown-students-design-city-for-the-moon-win-future-city-innovation-award/article_2a055434-837d-11eb-ac0e-9719df2eb785.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/news/kutztown-students-design-city-for-the-moon-win-future-city-innovation-award/article_2a055434-837d-11eb-ac0e-9719df2eb785.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"2a055434-837d-11eb-ac0e-9719df2eb785"}' >
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="WhatsApp">
                    <i class="fas tnt-circle tnt-stack-2x"></i>
                    <i class="fab tnt-whatsapp tnt-stack-1x tnt-inverse"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.berksmontnews.com/tncms/asset/editorial/2a055434-837d-11eb-ac0e-9719df2eb785" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"2a055434-837d-11eb-ac0e-9719df2eb785"}'  rel="nofollow">
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="SMS">
                    <i class="fas tnt-circle tnt-stack-2x"></i>
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x tnt-inverse"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BMediaNews%20Group%2C%20Inc.%5D%20Kutztown%20students%20design%20city%20for%20the%20moon%3B%20win%20Future%20City%20innovation%20award&body=https%3A%2F%2Fwww.berksmontnews.com%2Fnews%2Fkutztown-students-design-city-for-the-moon-win-future-city-innovation-award%2Farticle_2a055434-837d-11eb-ac0e-9719df2eb785.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"2a055434-837d-11eb-ac0e-9719df2eb785"}'  rel="nofollow">
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="Email">
                    <i class="fas tnt-circle tnt-stack-2x"></i>
                    <i class="fas tnt-envelope tnt-stack-1x tnt-inverse"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li></ul></div>
        
    </div>

    

    <div class="row">
        <div class="main-content col-lg-8 col-md-7 has-sidebar"><div class="main-content-wrap">
            <div id="tncms-region-article_top" class="tncms-region hidden-print"></div>
            
            <div id="asset-photo-carousel">
    <div id="carousel-2a055434-837d-11eb-ac0e-9719df2eb785" class="card photo-carousel    subscriber-hide letterbox-style-default">
            
            <div class="photo-carousel-control-container">
                    <span class="photo-count">
                        <span class="current-count">1</span> of 2
                    </span>
                    <a class="photo-carousel-control left noselect hidden-print"><span class="control-left fas tnt-chevron-left"></span></a>
                    <a class="photo-carousel-control right noselect hidden-print"><span class="control-left fas tnt-chevron-right"></span></a>
            </div>
            
            <div id="gallery-items-2a055434-837d-11eb-ac0e-9719df2eb785" class="carousel-inner"><div  class="item photo-0f0703ca-837e-11eb-8670-4f632caa2727">
                            <div class="item-container">
				                <div data-track-object='{"title":"Kutztown students design city for the moon; win Future City innovation award","url":"/news/kutztown-students-design-city-for-the-moon-win-future-city-innovation-award/article_2a055434-837d-11eb-ac0e-9719df2eb785.html","uuid":"2a055434-837d-11eb-ac0e-9719df2eb785","app":"editorial","metric":""}'  data-count="1"  class="photo-container layout-horizontal"><div class="loading-slide text-center"><i class="fas tnt-spinner tnt-spin"></i></div>
                                        
                                        
                                            <a href="#1" data-photo-target=".photo-0f0703ca-837e-11eb-8670-4f632caa2727" data-instance="#gallery-items-2a055434-837d-11eb-ac0e-9719df2eb785-photo-modal" data-target="#photo-carousel-2a055434-837d-11eb-ac0e-9719df2eb785" class="hover-expand">
                                                <span class="expand">
                                                    <span class="fas tnt-expand"></span>
                                                </span>
                                        
                                        
                                        
        <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="width" content="1024">
            <meta itemprop="height" content="608">
            <meta itemprop="contentUrl" content="https://bloximages.chicago2.vip.townnews.com/berksmontnews.com/content/tncms/assets/v3/editorial/0/f0/0f0703ca-837e-11eb-8670-4f632caa2727/604be457ec15f.image.jpg">
            <meta itemprop="url" content="https://bloximages.chicago2.vip.townnews.com/berksmontnews.com/content/tncms/assets/v3/editorial/0/f0/0f0703ca-837e-11eb-8670-4f632caa2727/604be457ec15f.image.jpg">
        
                <img
                    src="https://bloximages.chicago2.vip.townnews.com/berksmontnews.com/content/tncms/assets/v3/editorial/0/f0/0f0703ca-837e-11eb-8670-4f632caa2727/604be457ec15f.image.jpg"
                    
                    alt="Kutztown Future City team won Most Innovative Transportation System"
                    class="img-responsive owl-first-image owl-lazy default"
                    width="1024"
                    height="608"
                    data-src="https://bloximages.chicago2.vip.townnews.com/berksmontnews.com/content/tncms/assets/v3/editorial/0/f0/0f0703ca-837e-11eb-8670-4f632caa2727/604be457ec15f.image.jpg" />
            </div>
                                        
                                        </a><div class="clearfix"></div>
                                </div>
        <div class="caption-container">
            <div class="caption-inner-2a055434-837d-11eb-ac0e-9719df2eb785 collapse in"><div class="caption-text"><p>The Kutztown Future City team won Most Innovative Transportation System. The team consists of 6th graders Will Bray, Mason Erdman, Tomas Hamm and Andrew Neuenschwander; 7th graders Clara Engel, Elliot Johnson, Kat Lauria, Reid Justeson and Hannah Sherrer; and 8th graders ScottAshman, Tucker Hilliard, Lucas Hoffman, Charlie Lauria and David Neuenschwander.</p></div><div class="card-meta">
                        <ul class="list-inline">
                            
                                
                                
                                    <li class="credit"><span  class="tnt-byline">Submitted photo</span></li>
                                
                            
                            
                            
                        </ul>
                    </div>
            </div>
        </div>
    <div class="clearfix"></div>
                            </div>
                        </div><div  class="item photo-cec39b8e-837d-11eb-9a37-631b585bce76">
                            <div class="item-container">
				                <div data-track-object='{"title":"Kutztown students design city for the moon; win Future City innovation award","url":"/news/kutztown-students-design-city-for-the-moon-win-future-city-innovation-award/article_2a055434-837d-11eb-ac0e-9719df2eb785.html","uuid":"2a055434-837d-11eb-ac0e-9719df2eb785","app":"editorial","metric":""}'  data-count="2"  class="photo-container layout-horizontal"><div class="loading-slide text-center"><i class="fas tnt-spinner tnt-spin"></i></div>
                                        
                                        
                                            <a href="#2" data-photo-target=".photo-cec39b8e-837d-11eb-9a37-631b585bce76" data-instance="#gallery-items-2a055434-837d-11eb-ac0e-9719df2eb785-photo-modal" data-target="#photo-carousel-2a055434-837d-11eb-ac0e-9719df2eb785" class="hover-expand">
                                                <span class="expand">
                                                    <span class="fas tnt-expand"></span>
                                                </span>
                                        
                                        
                                        
        <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="width" content="1024">
            <meta itemprop="height" content="768">
            <meta itemprop="contentUrl" content="https://bloximages.chicago2.vip.townnews.com/berksmontnews.com/content/tncms/assets/v3/editorial/c/ec/cec39b8e-837d-11eb-9a37-631b585bce76/604be3f87454b.image.jpg">
            <meta itemprop="url" content="https://bloximages.chicago2.vip.townnews.com/berksmontnews.com/content/tncms/assets/v3/editorial/c/ec/cec39b8e-837d-11eb-9a37-631b585bce76/604be3f87454b.image.jpg">
        
                <img
                    src="https://bloximages.chicago2.vip.townnews.com/berksmontnews.com/content/tncms/assets/v3/editorial/c/ec/cec39b8e-837d-11eb-9a37-631b585bce76/604be3f87454b.image.jpg"
                    
                    alt="Kutztown Future City team"
                    class="img-responsive owl-first-image owl-lazy default"
                    width="1024"
                    height="768"
                    data-src="https://bloximages.chicago2.vip.townnews.com/berksmontnews.com/content/tncms/assets/v3/editorial/c/ec/cec39b8e-837d-11eb-9a37-631b585bce76/604be3f87454b.image.jpg" />
            </div>
                                        
                                        </a><div class="clearfix"></div>
                                </div>
        <div class="caption-container">
            <div class="caption-inner-2a055434-837d-11eb-ac0e-9719df2eb785 collapse in"><div class="caption-text"><p>Kutztown Future City team working on their city, Cybele, which is located on the moon. The team won the Most Innovative Transportation System award at the recent virtual Future City competition.</p></div><div class="card-meta">
                        <ul class="list-inline">
                            
                                
                                
                                    <li class="credit"><span  class="tnt-byline">Submitted photo</span></li>
                                
                            
                            
                            
                        </ul>
                    </div>
            </div>
        </div>
    <div class="clearfix"></div>
                            </div>
                        </div>
            </div>
        </div></div>

            

            

            <div id="tncms-region-article_top_content" class="tncms-region hidden-print"></div>

            <div id="asset-content" data-asset-uuid="2a055434-837d-11eb-ac0e-9719df2eb785">
                

                <div class="row">
                    <div class="col-lg-12 col-md-12 col-sm-12" data-subscription-required-class="col-xs-12">
                        
                        <div class="asset-body" data-subscription-required-class="asset-body">
                            
                                <div class="share-container content-above" data-subscription-required-remove><ul class="social-share-links hidden-print list-inline circle"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.berksmontnews.com%2Fnews%2Fkutztown-students-design-city-for-the-moon-win-future-city-innovation-award%2Farticle_2a055434-837d-11eb-ac0e-9719df2eb785.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/news/kutztown-students-design-city-for-the-moon-win-future-city-innovation-award/article_2a055434-837d-11eb-ac0e-9719df2eb785.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"2a055434-837d-11eb-ac0e-9719df2eb785"}' >
                <span class="tnt-stack" >
                    <i class="fas tnt-circle tnt-stack-2x"></i>
                    <i class="fab tnt-facebook-f tnt-stack-1x tnt-inverse"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=Kutztown%20students%20design%20city%20for%20the%20moon%3B%20win%20Future%20City%20innovation%20award&via=berksmontlocal&url=https%3A%2F%2Fwww.berksmontnews.com%2Fnews%2Fkutztown-students-design-city-for-the-moon-win-future-city-innovation-award%2Farticle_2a055434-837d-11eb-ac0e-9719df2eb785.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/news/kutztown-students-design-city-for-the-moon-win-future-city-innovation-award/article_2a055434-837d-11eb-ac0e-9719df2eb785.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"2a055434-837d-11eb-ac0e-9719df2eb785"}' >
                <span class="tnt-stack" >
                    <i class="fas tnt-circle tnt-stack-2x"></i>
                    <i class="fab tnt-twitter tnt-stack-1x tnt-inverse"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=https://www.berksmontnews.com/news/kutztown-students-design-city-for-the-moon-win-future-city-innovation-award/article_2a055434-837d-11eb-ac0e-9719df2eb785.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/news/kutztown-students-design-city-for-the-moon-win-future-city-innovation-award/article_2a055434-837d-11eb-ac0e-9719df2eb785.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"2a055434-837d-11eb-ac0e-9719df2eb785"}' >
                <span class="tnt-stack" >
                    <i class="fas tnt-circle tnt-stack-2x"></i>
                    <i class="fab tnt-whatsapp tnt-stack-1x tnt-inverse"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.berksmontnews.com/tncms/asset/editorial/2a055434-837d-11eb-ac0e-9719df2eb785" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"2a055434-837d-11eb-ac0e-9719df2eb785"}'  rel="nofollow">
                <span class="tnt-stack" >
                    <i class="fas tnt-circle tnt-stack-2x"></i>
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x tnt-inverse"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BMediaNews%20Group%2C%20Inc.%5D%20Kutztown%20students%20design%20city%20for%20the%20moon%3B%20win%20Future%20City%20innovation%20award&body=https%3A%2F%2Fwww.berksmontnews.com%2Fnews%2Fkutztown-students-design-city-for-the-moon-win-future-city-innovation-award%2Farticle_2a055434-837d-11eb-ac0e-9719df2eb785.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"2a055434-837d-11eb-ac0e-9719df2eb785"}'  rel="nofollow">
                <span class="tnt-stack" >
                    <i class="fas tnt-circle tnt-stack-2x"></i>
                    <i class="fas tnt-envelope tnt-stack-1x tnt-inverse"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/news/kutztown-students-design-city-for-the-moon-win-future-city-innovation-award/article_2a055434-837d-11eb-ac0e-9719df2eb785.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"2a055434-837d-11eb-ac0e-9719df2eb785"}'  rel="nofollow">
                    <span class="tnt-stack" >
                        <i class="fas tnt-circle tnt-stack-2x"></i>
                        <i class="fas tnt-print tnt-stack-1x tnt-inverse"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link sv">
        <a class="save-list-2a055434-837d-11eb-ac0e-9719df2eb785-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="2a055434-837d-11eb-ac0e-9719df2eb785" >
            
                <span class="tnt-stack">
                    
                        <i class="fas tnt-circle tnt-stack-2x"></i>
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x tnt-inverse"></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul><form method="post" data-uuid="2a055434-837d-11eb-ac0e-9719df2eb785" class="save-list-2a055434-837d-11eb-ac0e-9719df2eb785-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="2a055434-837d-11eb-ac0e-9719df2eb785" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="articles" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>
</div>
                            

                            <div id="tncms-region-article_body_top" class="tncms-region hidden-print"></div>

                            <div  itemprop="articleBody" class="asset-content  subscriber-premium">
                                <meta itemprop="isAccessibleForFree" content="true"/>
                                
                                
                                <p>The Kutztown Area Middle School Future City team won the Most Innovative Transportation System award at the recent virtual Future City competition.</p><p>“(Winning the award) felt very good, because we worked hard to complete and make a successful transport system. We had already won this award in the past two years as well, so we're pretty experienced in this subject,” said 8th grader Tucker Hilliard. “I was excited to see what our imaginations could come up with, especially since we had been locked up in quarantine for a long time.”</p><p>Their city, Cybele, is located on the moon.</p><div id="tncms-region-article_instory_top" class="tncms-region hidden-print"><div id="tncms-block-1701343" class="tncms-block"><div id="oustream-header" style="font-size:9pt;color:#999;text-align:center;margin:5px auto;display:none;">- Advertisement -</div>
<div id="div-gpt-ad-Outstream_Video" class="dfp-ad dfp-Outstream_Video" data-ad-unit="Outsream_Video">
<script type="text/javascript">
  if ( "undefined" !== typeof googletag ) {
   googletag.cmd.push( function() { googletag.display("div-gpt-ad-Outstream_Video"); } );                                                                                                }
    </script></div>
<script type="text/javascript">
$( window ).load(function() {
if($('#div-gpt-ad-Outstream_Video').is(':visible')){
        $('#oustream-header').show();
  }
});
</script></div></div><p>Hilliard explained that the team had to come up with a fully functioning city with no oxygen, water, food, or shelter at all, since they were living on the moon. A big challenge was transporting equipment.</p><p>“I thought it was nice to come up with figurative cities with different scenarios making a barrier for us. I thought that the teamwork and the sharing and communicating of ideas is really great and it’s nice to see what a group of people can come up with,” said Hilliard.</p><p>6th grader Mason Erdman was particularly excited that their city was on the moon.</p><p>“When the SpaceX Crew Demo-2 mission blasted off in May 2020, I found two things I enjoyed learning about: rockets and space. I also enjoy learning about engineering. When I heard that the theme for Future City this year was to build a city on the moon, I knew that I would participate,” said Erdman. “I liked watching how we had different ideas and how those ideas came together and changed to become the final product. I also learned a lot from my team.”</p><p>“It felt pretty good to win the Most Innovative Transportation System award,” said 8th grader Scott Ashman (his dad is his teacher and Future City advisor). He has participated in Future City all three years of middle school. “I liked participating in Future City because it gave me something to do during this year.”</p><p>8th grader Lucas Hoffman liked brainstorming a futuristic city.</p><p>“I am glad we won Most Innovative Transportation System, especially since this is the aspect of the project I probably helped with the most,” said Hoffman. “I built a mini magnetic rail gun for the transportation, so maybe that helped with the fact that we won it this year.”</p><h3>Future City challenges students to be engineers</h3><p>“Future City is designed to provide middle school students with challenges an engineer faces,” said Kutztown Future City advisor of nine years Aaron Ashman, who teaches middle school gifted classes and school enrichment activities.</p><p>Ashman explained that the students are taught the engineering design process and work through the challenges of designing their infrastructure from research they conduct on cutting edge science and then projecting that technology 100 years into the future. They prepare deliverables in written, performance, and physical formats — tying into a variety of student interests.</p><p>“Winning a special award is rewarding for students to receive recognition for their efforts in a particular aspect of their city,” said Ashman. “This year, winning the most innovative transportation system was particularly special.”</p><p>COVID-19 safety measures added challenges this year for students. Some of their meetings needed to be held virtually, making conversations and sharing research slower and more difficult, he said.</p><p>“Finding spaces and ways to have students collaborate on building the model without huddling together over a table and sharing supplies, recording and editing their performance because we were unable to perform it live at the competition, and meeting with judges virtually to answer questions about their project all presented additional challenges that took time and adjustments to address,” said Ashman. “The Future City program organizers were conscious of and prepared for these challenges and the students were flexible and creative in meeting them.”</p><p>The team consists of 6th graders Will Bray, Mason Erdman, Tomas Hamm and Andrew Neuenschwander; 7th graders Clara Engel, Elliot Johnson, Kat Lauria, Reid Justeson and Hannah Sherrer; and 8th graders ScottAshman, Tucker Hilliard, Lucas Hoffman, Charlie Lauria and David Neuenschwander.</p><p>“The Future City team was a group of 6th, 7th and 8th graders of every description that came together, sometimes virtually and sometimes physically, to share and discuss ideas for a very big challenge,” said Ashman.</p><div id="tncms-region-article_instory_middle" class="tncms-region hidden-print"><div id="tncms-block-1574839" class="tncms-block"><!--cube article only--><div id="DFM-adPos-article" class="block text-center"> 
   <script>googletag.cmd.push(function() {googletag.display('DFM-adPos-article');});</script>
</div></div></div><p>They collaborated and debated and made decisions. Students contributed their unique strengths to the team — whether that was writing the script or machining parts for the magnetic launch system or creating a model of the lunar colony out of recycled locker locks — to create each aspect the team was required to submit, explained Ashman.</p><p>“In addition to an interest in sustainable technology, I hope that students understand the roles of engineers in society and realize that they will have the opportunities to be part of a society that will do things that seem impossible today,” Ashman said.</p><p>7th grader Elliot Johnson likes being able to research a question and present it in front of people. He joined Future City “because it is something fun I can do to escape from the world and hang out with friends.”</p><p>“It is fun to research the up and coming technology in the world right now,” said 8th grader David Neuenschwander. “It felt great (winning) because not every team won an award, so being recognized for the hard work that we did was nice. We also won this award last year so it is nice to be consistent in our work.”</p><p>“I liked that I got to do more stuff after school and I even got to learn some new stuff,” said 6th grader Will Bray who helped in designing the Hermies craft. “I really wanted to do something important within my group.”</p><p>6th grader Tomas Hamm enjoyed working on the model of their colony the most. “I feel that our transportation system was the best part of our colony because it was all based on being efficient, that’s why we won the award.”</p><p>“It felt good (winning the award), as we tend to spend a lot of time on transportation, hence how we won that award last year as well,” said 7th grader Reid Justeson.</p><h3>Students met with NASA scientist</h3><p>In November, the Kutztown Future City team had the opportunity to have a Zoom meeting with Jason Hutt, a NASA scientist working on the Artemis program.</p><p>“Mr. Hutt generously listened to their ideas for each aspect of their city and gave them compliments and things to consider,” Ashman said. “Getting to talk with someone developing actual space travel made recognition for their ideas about space travel extra special.”</p><p>7th grader Clara Engel said Hutt “really helped us focus our ideas and help give us the push we needed.”</p><p>“We worked very hard to come up with the best ideas,” she added.</p><p>“In a way of honoring NASA, we decided to name all of our functions (shuttles, the colony, and everything) after Greek gods like NASA has a tendency to do,” said 7th grader Hannah Sherrer. “We used past experience to motivate new recruits to give feedback because they are the fresh perspective on the project.”</p><p>In regard to the award, Sherrer said, “It felt good to be noticed for our hard work. Even if we didn't win the competition, it still felt good to be noticed.”</p><p>After participating last year, she wanted to compete again because it was really fun.</p><p>“I wanted to see my friends, and build an amazing city again with them. I also wanted to try to keep this year as normal as possible, by doing what I would normally do,” she said. “I like that everyone works together to build an entire city together. Even if we don't know each other at the beginning of the program, we are a small community by the end. I made some of my closest friends through Future City.”</p><p>“Anyone who has the opportunity to join should defiantly take the chance to learn something new,” Sherrer added.</p><div id="tncms-region-article_instory_bottom" class="tncms-region hidden-print"></div>
                                <div id="tncms-region-article_bottom_content" class="tncms-region hidden-print"></div>
                                
                            </div>

                            

                            
    


                            
                                <div class="share-container content-below" data-subscription-required-remove><ul class="social-share-links hidden-print list-inline circle"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.berksmontnews.com%2Fnews%2Fkutztown-students-design-city-for-the-moon-win-future-city-innovation-award%2Farticle_2a055434-837d-11eb-ac0e-9719df2eb785.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/news/kutztown-students-design-city-for-the-moon-win-future-city-innovation-award/article_2a055434-837d-11eb-ac0e-9719df2eb785.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"2a055434-837d-11eb-ac0e-9719df2eb785"}' >
                <span class="tnt-stack" >
                    <i class="fas tnt-circle tnt-stack-2x"></i>
                    <i class="fab tnt-facebook-f tnt-stack-1x tnt-inverse"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=Kutztown%20students%20design%20city%20for%20the%20moon%3B%20win%20Future%20City%20innovation%20award&via=berksmontlocal&url=https%3A%2F%2Fwww.berksmontnews.com%2Fnews%2Fkutztown-students-design-city-for-the-moon-win-future-city-innovation-award%2Farticle_2a055434-837d-11eb-ac0e-9719df2eb785.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/news/kutztown-students-design-city-for-the-moon-win-future-city-innovation-award/article_2a055434-837d-11eb-ac0e-9719df2eb785.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"2a055434-837d-11eb-ac0e-9719df2eb785"}' >
                <span class="tnt-stack" >
                    <i class="fas tnt-circle tnt-stack-2x"></i>
                    <i class="fab tnt-twitter tnt-stack-1x tnt-inverse"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=https://www.berksmontnews.com/news/kutztown-students-design-city-for-the-moon-win-future-city-innovation-award/article_2a055434-837d-11eb-ac0e-9719df2eb785.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/news/kutztown-students-design-city-for-the-moon-win-future-city-innovation-award/article_2a055434-837d-11eb-ac0e-9719df2eb785.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"2a055434-837d-11eb-ac0e-9719df2eb785"}' >
                <span class="tnt-stack" >
                    <i class="fas tnt-circle tnt-stack-2x"></i>
                    <i class="fab tnt-whatsapp tnt-stack-1x tnt-inverse"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.berksmontnews.com/tncms/asset/editorial/2a055434-837d-11eb-ac0e-9719df2eb785" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"2a055434-837d-11eb-ac0e-9719df2eb785"}'  rel="nofollow">
                <span class="tnt-stack" >
                    <i class="fas tnt-circle tnt-stack-2x"></i>
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x tnt-inverse"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BMediaNews%20Group%2C%20Inc.%5D%20Kutztown%20students%20design%20city%20for%20the%20moon%3B%20win%20Future%20City%20innovation%20award&body=https%3A%2F%2Fwww.berksmontnews.com%2Fnews%2Fkutztown-students-design-city-for-the-moon-win-future-city-innovation-award%2Farticle_2a055434-837d-11eb-ac0e-9719df2eb785.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"2a055434-837d-11eb-ac0e-9719df2eb785"}'  rel="nofollow">
                <span class="tnt-stack" >
                    <i class="fas tnt-circle tnt-stack-2x"></i>
                    <i class="fas tnt-envelope tnt-stack-1x tnt-inverse"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/news/kutztown-students-design-city-for-the-moon-win-future-city-innovation-award/article_2a055434-837d-11eb-ac0e-9719df2eb785.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"2a055434-837d-11eb-ac0e-9719df2eb785"}'  rel="nofollow">
                    <span class="tnt-stack" >
                        <i class="fas tnt-circle tnt-stack-2x"></i>
                        <i class="fas tnt-print tnt-stack-1x tnt-inverse"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link sv">
        <a class="save-list-2a055434-837d-11eb-ac0e-9719df2eb785-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="2a055434-837d-11eb-ac0e-9719df2eb785" >
            
                <span class="tnt-stack">
                    
                        <i class="fas tnt-circle tnt-stack-2x"></i>
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x tnt-inverse"></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul><form method="post" data-uuid="2a055434-837d-11eb-ac0e-9719df2eb785" class="save-list-2a055434-837d-11eb-ac0e-9719df2eb785-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="2a055434-837d-11eb-ac0e-9719df2eb785" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="articles" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>
</div>
                            
                        </div>
                        
                    </div></div><!-- /asset-content -->

                <div id="asset-below">
                    

                    

                    

                    

                    

                    

                    

                    

                    

                    
                        
                            <div class="asset-author">
                                <article class="clearfix card author  card-author-fd8b22d8-a4a1-11e8-9ac6-9b93c1f4fcd4">
                <div class="card-container">
                    <div class="media-list">
                        <div class="media">
                            
                                <div class="avatar-box pull-left hidden-print">
                                    <a href="https://www.berksmontnews.com/users/profile/Lisa%20Mitchell" class="tnt-user-profile-link user-profile-link card-image media-object" rel="author">
                                        
    
        <img
            alt="Lisa Mitchell"
            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
            data-src="https://bloximages.chicago2.vip.townnews.com/berksmontnews.com/content/tncms/avatars/f/d8/b22/fd8b22d8-a4a1-11e8-9ac6-9b93c1f4fcd4.e5d151deed33d5a8411fabe278661d43.png?_dc=1534878083"
            class="img-responsive lazyload tnt-user-avatar" />
    

                                    </a>
                                </div>
                            

                            <div class="media-body ">
                                <h4 class="media-heading">
                                    <a href="https://www.berksmontnews.com/users/profile/Lisa%20Mitchell" rel="author" class="tnt-user-profile-link tnt-user-name">Lisa Mitchell</a>
                                </h4><p class="tnt-user-title small text-muted">@facebook.com/northeastberksnews/</p>
                                    <p class="card-about">Lisa Mitchell is an editor for Berks-Mont Newspapers, covering news and events in the Northeast Berks County area.</p>
    
        <ul class="list-inline social-links hidden-print">
            <li>
                <a href="https://www.facebook.com/northeastberksnews/" title="Facebook" target="_blank" rel="noopener">
                   <span class="sr-only">Author facebook</span>
                   <span class="tnt-stack">
                       <i class="fas tnt-circle tnt-stack-2x"></i>
                       <i class="fab tnt-facebook-f tnt-stack-1x tnt-inverse"></i>
                    </span>
                </a>
            </li>
            <li>
                <a href="mailto:lmitchell@21st-centurymedia.com" title="Email">
                    <span class="sr-only">Author email</span>
                    <span class="tnt-stack">
                        <i class="fas tnt-circle tnt-stack-2x"></i>
                        <i class="fas tnt-envelope tnt-stack-1x tnt-inverse"></i>
                    </span>
                </a>
            </li>
    </ul></div>
                        </div>
                    </div>
                </div>
            </article>
                            </div>
                        
                    

                    

                    

                    

                    <div id="tncms-region-article_bottom" class="tncms-region hidden-print"><div id="tncms-block-1611591" class="tncms-block"><section id="block-1611591" class="block emphasis-h3   " ><div class="clearfix">
    
    <div class="block-title title-1611591 ">
        <div class="block-title-inner">
            <h3>
                
                More from this section
                
            </h3>
        </div>
    </div></div><div class="card-grid   card-img-md card-compact">
        
        
            <div class=" row">
        
        <div class=" col-sm-4 ">
                 
                                
                    <article id="card-summary-1611591-24e9e4cd-a7dc-56cc-b359-87ae08f08cd8" class="tnt-asset-type-article clearfix card summary has-image image-top inherit letterbox-style-default  tnt-section-news tnt-sub-section-state">
            <div class="card-container"><div class="card-image card-image-top">
                        <div class="media-preview-24e9e4cd-a7dc-56cc-b359-87ae08f08cd8 media-preview article-asset" data-aspect="4:3"><figure class="photo layout-horizontal letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/news/state/84-lumber-to-host-hiring-event-in-winchester-seeks-to-fill-immediate-openings-at-truss/article_24e9e4cd-a7dc-56cc-b359-87ae08f08cd8.html" class="tnt-asset-link" >                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg=="
                            alt="84 Lumber to Host Hiring Event in Winchester, Seeks to Fill Immediate Openings at Truss Manufacturing Plant"
                            class="img-responsive lazyload full default"
                            width="681"
                            height="511"
                            data-sizes="auto"
                            data-srcset="https://bloximages.chicago2.vip.townnews.com/berksmontnews.com/content/tncms/assets/v3/editorial/5/e2/5e2c8f61-ad40-5775-9cff-99fa7d9f813f/604925afafd50.image.jpg?crop=681%2C511%2C504%2C0&resize=150%2C113&order=crop%2Cresize 150w, https://bloximages.chicago2.vip.townnews.com/berksmontnews.com/content/tncms/assets/v3/editorial/5/e2/5e2c8f61-ad40-5775-9cff-99fa7d9f813f/604925afafd50.image.jpg?crop=681%2C511%2C504%2C0&resize=200%2C150&order=crop%2Cresize 200w, https://bloximages.chicago2.vip.townnews.com/berksmontnews.com/content/tncms/assets/v3/editorial/5/e2/5e2c8f61-ad40-5775-9cff-99fa7d9f813f/604925afafd50.image.jpg?crop=681%2C511%2C504%2C0&resize=225%2C169&order=crop%2Cresize 225w, https://bloximages.chicago2.vip.townnews.com/berksmontnews.com/content/tncms/assets/v3/editorial/5/e2/5e2c8f61-ad40-5775-9cff-99fa7d9f813f/604925afafd50.image.jpg?crop=681%2C511%2C504%2C0&resize=300%2C225&order=crop%2Cresize 300w, https://bloximages.chicago2.vip.townnews.com/berksmontnews.com/content/tncms/assets/v3/editorial/5/e2/5e2c8f61-ad40-5775-9cff-99fa7d9f813f/604925afafd50.image.jpg?crop=681%2C511%2C504%2C0&resize=400%2C300&order=crop%2Cresize 400w, https://bloximages.chicago2.vip.townnews.com/berksmontnews.com/content/tncms/assets/v3/editorial/5/e2/5e2c8f61-ad40-5775-9cff-99fa7d9f813f/604925afafd50.image.jpg?crop=681%2C511%2C504%2C0&resize=540%2C405&order=crop%2Cresize 540w, https://bloximages.chicago2.vip.townnews.com/berksmontnews.com/content/tncms/assets/v3/editorial/5/e2/5e2c8f61-ad40-5775-9cff-99fa7d9f813f/604925afafd50.image.jpg?crop=681%2C511%2C504%2C0&resize=640%2C480&order=crop%2Cresize 640w, https://bloximages.chicago2.vip.townnews.com/berksmontnews.com/content/tncms/assets/v3/editorial/5/e2/5e2c8f61-ad40-5775-9cff-99fa7d9f813f/604925afafd50.image.jpg?crop=681%2C511%2C504%2C0&resize=681%2C511&order=crop%2Cresize 750w" />
                </a>
                
            </div>
            
        </figure></div>
                    </div>
                
                <div class="card-body"><div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/news/state/84-lumber-to-host-hiring-event-in-winchester-seeks-to-fill-immediate-openings-at-truss/article_24e9e4cd-a7dc-56cc-b359-87ae08f08cd8.html" class="tnt-asset-link">
        

        
            84 Lumber to Host Hiring Event in Winchester, Seeks to Fill Immediate Openings at Truss Manufacturing Plant</a></h4></div>
                    
                    
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
                </div>
                
            
            
            
                
            
            
        <div class=" col-sm-4 ">
                 
                                
                    <article id="card-summary-1611591-bc66df9f-8d83-575b-90d0-ee2711f733e8" class="tnt-asset-type-article clearfix card summary has-image image-top inherit letterbox-style-default  tnt-section-news tnt-sub-section-state">
            <div class="card-container"><div class="card-image card-image-top">
                        <div class="media-preview-bc66df9f-8d83-575b-90d0-ee2711f733e8 media-preview article-asset" data-aspect="4:3"><figure class="photo layout-horizontal letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/news/state/tork-productivity-guide-outlines-how-manufacturers-can-implement-a-culture-of-continuous-improvement/article_bc66df9f-8d83-575b-90d0-ee2711f733e8.html" class="tnt-asset-link" >                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg=="
                            alt="Tork Productivity Guide Outlines How Manufacturers Can Implement a Culture of Continuous Improvement"
                            class="img-responsive lazyload full default"
                            width="629"
                            height="472"
                            data-sizes="auto"
                            data-srcset="https://bloximages.chicago2.vip.townnews.com/berksmontnews.com/content/tncms/assets/v3/editorial/9/fb/9fbd5693-3626-5e06-9a18-1aa5d13d0dc1/603503da6bf33.image.jpg?crop=629%2C472%2C1035%2C0&resize=150%2C113&order=crop%2Cresize 150w, https://bloximages.chicago2.vip.townnews.com/berksmontnews.com/content/tncms/assets/v3/editorial/9/fb/9fbd5693-3626-5e06-9a18-1aa5d13d0dc1/603503da6bf33.image.jpg?crop=629%2C472%2C1035%2C0&resize=200%2C150&order=crop%2Cresize 200w, https://bloximages.chicago2.vip.townnews.com/berksmontnews.com/content/tncms/assets/v3/editorial/9/fb/9fbd5693-3626-5e06-9a18-1aa5d13d0dc1/603503da6bf33.image.jpg?crop=629%2C472%2C1035%2C0&resize=225%2C169&order=crop%2Cresize 225w, https://bloximages.chicago2.vip.townnews.com/berksmontnews.com/content/tncms/assets/v3/editorial/9/fb/9fbd5693-3626-5e06-9a18-1aa5d13d0dc1/603503da6bf33.image.jpg?crop=629%2C472%2C1035%2C0&resize=300%2C225&order=crop%2Cresize 300w, https://bloximages.chicago2.vip.townnews.com/berksmontnews.com/content/tncms/assets/v3/editorial/9/fb/9fbd5693-3626-5e06-9a18-1aa5d13d0dc1/603503da6bf33.image.jpg?crop=629%2C472%2C1035%2C0&resize=400%2C300&order=crop%2Cresize 400w, https://bloximages.chicago2.vip.townnews.com/berksmontnews.com/content/tncms/assets/v3/editorial/9/fb/9fbd5693-3626-5e06-9a18-1aa5d13d0dc1/603503da6bf33.image.jpg?crop=629%2C472%2C1035%2C0&resize=540%2C405&order=crop%2Cresize 540w, https://bloximages.chicago2.vip.townnews.com/berksmontnews.com/content/tncms/assets/v3/editorial/9/fb/9fbd5693-3626-5e06-9a18-1aa5d13d0dc1/603503da6bf33.image.jpg?crop=629%2C472%2C1035%2C0&resize=629%2C472&order=crop%2Cresize 640w" />
                </a>
                
            </div>
            
        </figure></div>
                    </div>
                
                <div class="card-body"><div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/news/state/tork-productivity-guide-outlines-how-manufacturers-can-implement-a-culture-of-continuous-improvement/article_bc66df9f-8d83-575b-90d0-ee2711f733e8.html" class="tnt-asset-link">
        

        
            Tork Productivity Guide Outlines How Manufacturers Can Implement a Culture of Continuous Improvement</a></h4></div>
                    
                    
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
                </div>
                
            
            
            
                
            
            
        <div class=" col-sm-4 last-grid-item">
                 
                                
                    <article id="card-summary-1611591-90e6d91e-c67c-5d12-8ccd-cc5547483dd5" class="tnt-asset-type-article clearfix card summary has-image image-top inherit letterbox-style-default  tnt-section-news tnt-sub-section-state">
            <div class="card-container"><div class="card-image card-image-top">
                        <div class="media-preview-90e6d91e-c67c-5d12-8ccd-cc5547483dd5 media-preview article-asset" data-aspect="4:3"><figure class="photo layout-horizontal letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/news/state/federated-hermes-premier-municipal-income-fund-declares-dividend/article_90e6d91e-c67c-5d12-8ccd-cc5547483dd5.html" class="tnt-asset-link" >                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg=="
                            alt="Federated Hermes Premier Municipal Income Fund declares dividend"
                            class="img-responsive lazyload full default"
                            width="133"
                            height="100"
                            data-sizes="auto"
                            data-srcset="https://bloximages.chicago2.vip.townnews.com/berksmontnews.com/content/tncms/assets/v3/editorial/3/c8/3c828b1b-027c-5af2-9b8a-334277d13200/6049ae7f8ce07.image.jpg?crop=133%2C100%2C133%2C0&resize=133%2C100&order=crop%2Cresize" />
                </a>
                
            </div>
            
        </figure></div>
                    </div>
                
                <div class="card-body"><div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/news/state/federated-hermes-premier-municipal-income-fund-declares-dividend/article_90e6d91e-c67c-5d12-8ccd-cc5547483dd5.html" class="tnt-asset-link">
        

        
            Federated Hermes Premier Municipal Income Fund declares dividend</a></h4></div>
                    
                    
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
                </div>
                
            
            
            
                
                    <div class="clearfix hidden-xs"></div>
                
            
            
        
        <div class="clearfix hidden-xs"></div>
        
        
        </div>
        </div></section></div><div id="tncms-block-1574856" class="tncms-block"><!-- Outbrain Begin --><div id="outbrain_holder"></div>
<script type="text/javascript">
var outbraindomain = location.host;
var outbrainreset = outbraindomain.replace("www.", "");
if (outbrainreset == 'dailytribune.com' || outbrainreset == 'macombdaily.com' || outbrainreset == 'themorningsun.com' || outbrainreset == 'theoaklandpress.com') {
    var outbraintemplate = 'Michigan';
} else if (outbrainreset == 'dailylocal.com' || outbrainreset == 'delcotimes.com' || outbrainreset == 'pottsmerc.com' || outbrainreset == 'thereporteronline.com' || outbrainreset == 'timesherald.com' || outbrainreset == 'berksmontnews.com' || outbrainreset == 'southernchestercountyweeklies.com' || outbrainreset == 'phoenixvillenews.com') {
    var outbraintemplate = 'YDR';
} else if (outbrainreset == 'trentonian.com') {
    var outbraintemplate = 'NewJersey';
} else if (outbrainreset == 'thereporteronline.com') {
    var outbraintemplate = 'RO';
} else if (outbrainreset == 'dailyfreeman.com' || outbrainreset == 'oneidadispatch.com' || outbrainreset == 'saratogian.com' || outbrainreset == 'troyrecord.com') {
    var outbraintemplate = 'NewYork';
} else if (outbrainreset == 'morningjournal.com' || outbrainreset == 'news-herald.com') {
    var outbraintemplate = 'Ohio';
} else {
    var outbraintemplate = 'YDR';
}
    var outbrainurl = window.location.protocol + "//" + window.location.host + "/" + window.location.pathname;
    var delayInMilliseconds = 5000; //5 second
    var checkPaywall;    
    setTimeout(function checkPaywall() {
        if(document.getElementById("mce_21")!=null){
        } 
        else {
        document.getElementById("outbrain_holder").innerHTML='<div class="OUTBRAIN" data-src="' + outbrainurl + '" data-widget-id="AR_3" data-ob-template="' + outbraintemplate + '"><\/div><div class="OUTBRAIN" data-src="' + outbrainurl + '" data-widget-id="AR_4" data-ob-template="' + outbraintemplate + '"><\/div>';
        var newScript = document.createElement("script");
        newScript.setAttribute('src','https://widgets.outbrain.com/outbrain.js');
        document.head.appendChild(newScript);
        
      //document.write('<div class="OUTBRAIN" data-src="' + outbrainurl + '" data-widget-id="AR_3" data-ob-template="' + outbraintemplate + '"><\/div>');
      //document.write('<div class="OUTBRAIN" data-src="' + outbrainurl + '" data-widget-id="AR_4" data-ob-template="' + outbraintemplate + '"><\/div>');
      }
    }, delayInMilliseconds);
  // window.onload = checkPaywall;
    $(document).ready(function() {
      checkPaywall;
    });
 </script></div></div>

                    <div class="asset-comments hidden-print"><div id="comments-container" class="comments-container"><div id="disqus_thread"></div>
                    <script>
                        var disqus_shortname = 'paberksmont';
                        var disqus_identifier = '2a055434-837d-11eb-ac0e-9719df2eb785';
                        var disqus_title = 'Kutztown students design city for the moon; win Future City innovation award';
                        var disqus_url = 'https://www.berksmontnews.com/news/kutztown-students-design-city-for-the-moon-win-future-city-innovation-award/article_2a055434-837d-11eb-ac0e-9719df2eb785.html';
                        var disqus_config = function () {
                            this.callbacks.onNewComment = [function(comment) {
                                __tnt.trackEvent({
                                    'network': 'Disqus',
                                    'socialAction': 'comment',
                                    'url': disqus_url
                                });
                            }];
                        };
                        (function() {
                            var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
                            dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
                            (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
                        })();
                    </script>
                    <noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>
                    <a href="https://disqus.com" class="dsq-brlink">comments powered by <span class="logo-disqus">Disqus</span></a>
                </div></div>
                    
                    <div id="tncms-region-article_container_bottom" class="tncms-region hidden-print"></div></div>
            </div>

            

            </div>
        </div><div class="main-sidebar col-lg-4 col-md-5 hidden-print">
                <div class="main-sidebar-wrap">
                    <div id="tncms-region-article_side_top" class="tncms-region hidden-print"></div><div id="tncms-region-asset_side_top" class="tncms-region hidden-print"></div><div id="tncms-region-global-side-primary" class="tncms-region "><div id="tncms-block-1574836" class="tncms-block"><!--cube1--><div id="DFM-adPos-cube1" class="block text-center"> 
  <script>googletag.cmd.push(function() {googletag.display('DFM-adPos-cube1');});</script>
</div></div></div><div id="tncms-region-asset_side_middle" class="tncms-region hidden-print"></div><div id="tncms-region-article_side_middle" class="tncms-region hidden-print"><div id="tncms-block-1574760" class="tncms-block"><section id="block-1574760" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-1574760 ">
        <div class="block-title-inner">
            <h4>
                
                Most Popular
                
            </h4>
        </div>
    </div></div><div class="most-popular">
    <ul class="nav nav-tabs nav-tabs-popular">
        
            <li class="active">
                <a href="#articles-1574760" data-toggle="tab"><i class="far tnt-file-alt" title="Articles"></i><span class="tab-text"> Articles</span></a>
            </li>
        
        
            <li >
                <a href="#images-1574760" data-toggle="tab"><i class="far tnt-image" title="images"></i><span class="tab-text"> Images</span></a>
            </li>
        
        
            <li >
                <a href="#videos-1574760" data-toggle="tab"><i class="fas tnt-play-circle" title="Videos"></i><span class="tab-text"> Videos</span></a>
            </li>
        
        
        
        
    </ul>
    <div class="tab-content">
        
            <div id="articles-1574760" class="tab-pane tab-pane-articles fade in active">
                <h4 class="tab-content-heading">Articles</h4><ul class="tab-content-list bullet-disc "><li><a href="/news/local/man-killed-in-east-penn-manufacturing-industrial-accident-police-say/article_447a64a7-fbe8-5022-b7d2-31ccb6155917.html">Man killed in East Penn Manufacturing industrial accident, police say</a></li><li><a href="/news/local/shillington-man-30-identified-as-the-worker-killed-in-east-penn-industrial-accident/article_d7696bcb-dcc5-536e-b370-f01ccf45157c.html">Shillington man, 30, identified as the worker killed in East Penn industrial accident</a></li><li><a href="/news/state/ritas-italian-ice-frozen-custard-cancels-first-day-of-spring-giveaway/article_5af71916-75f5-5992-9170-7bf2c369e179.html">Rita's Italian Ice & Frozen Custard Cancels First Day of Spring Giveaway</a></li><li><a href="/news/boyertown-4th-grader-sydney-gonzalez-crowned-miss-pa-elementary/article_5e1e582e-8102-11eb-876e-2788696b0734.html">Boyertown 4th grader Sydney Gonzalez crowned Miss PA Elementary</a></li><li><a href="/news/local/teenage-girl-killed-in-accident-on-route-222-near-kutztown/article_5d033157-fe84-5a34-ba8a-e1038c621961.html">Teenage girl killed in accident on Route 222 near Kutztown</a></li><li><a href="/arts_and_entertainment/food/fresh-homemade-bread-plays-starring-role-at-new-berks-pizzeria/article_408e13d9-4085-5687-850f-17bfba861494.html">Fresh homemade bread plays starring role at new Berks pizzeria</a></li><li><a href="/news/warehouse-developer-argues-descendants-should-have-no-say-in-fate-of-historic-berks-county-graveyard/article_cda824be-4177-554e-9f9d-e92774140158.html">Warehouse developer argues descendants should have no say in fate of historic Berks County graveyard</a></li><li><a href="/news/local/activists-demand-berks-county-cuts-ties-with-federal-agency-managing-center-for-detained-immigrants/article_1a9d9115-195c-5d5f-8558-1c094801b5f1.html">Activists demand Berks County cuts ties with federal agency managing center for detained immigrants</a></li><li><a href="/news/family-of-reading-man-killed-by-bulldozer-reaches-tentative-settlement-in-lawsuit-against-pa-state/article_71014a22-6e0e-5920-8e62-28eb3b340b59.html">Family of Reading man killed by bulldozer reaches tentative settlement in lawsuit against Pa. state police</a></li><li><a href="/news/vote-to-disband-northern-berks-regional-police-department-reversed/article_82718107-dd84-590e-bae5-fa4631511b6f.html">Vote to disband Northern Berks Regional Police Department reversed</a></li></ul></div>
        
        
            <div id="images-1574760" class="tab-pane tab-pane-images fade in ">
                <h4 class="tab-content-heading">Images</h4><ul class="tab-content-list">
                            <li><figure class="photo layout-square letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/news/charges/image_8a8b512a-b0f6-59a2-97cd-1207141b2ded.html" class="tnt-asset-link" >                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                            alt="charges"
                            class="img-responsive lazyload full default"
                            width="1174"
                            height="1174"
                            data-sizes="auto"
                            data-srcset="https://bloximages.chicago2.vip.townnews.com/berksmontnews.com/content/tncms/assets/v3/editorial/8/a8/8a8b512a-b0f6-59a2-97cd-1207141b2ded/602d79183cbad.image.jpg?crop=1174%2C1174%2C295%2C0&resize=150%2C150&order=crop%2Cresize 150w, https://bloximages.chicago2.vip.townnews.com/berksmontnews.com/content/tncms/assets/v3/editorial/8/a8/8a8b512a-b0f6-59a2-97cd-1207141b2ded/602d79183cbad.image.jpg?crop=1174%2C1174%2C295%2C0&resize=200%2C200&order=crop%2Cresize 200w, https://bloximages.chicago2.vip.townnews.com/berksmontnews.com/content/tncms/assets/v3/editorial/8/a8/8a8b512a-b0f6-59a2-97cd-1207141b2ded/602d79183cbad.image.jpg?crop=1174%2C1174%2C295%2C0&resize=225%2C225&order=crop%2Cresize 225w, https://bloximages.chicago2.vip.townnews.com/berksmontnews.com/content/tncms/assets/v3/editorial/8/a8/8a8b512a-b0f6-59a2-97cd-1207141b2ded/602d79183cbad.image.jpg?crop=1174%2C1174%2C295%2C0&resize=300%2C300&order=crop%2Cresize 300w, https://bloximages.chicago2.vip.townnews.com/berksmontnews.com/content/tncms/assets/v3/editorial/8/a8/8a8b512a-b0f6-59a2-97cd-1207141b2ded/602d79183cbad.image.jpg?crop=1174%2C1174%2C295%2C0&resize=400%2C400&order=crop%2Cresize 400w, https://bloximages.chicago2.vip.townnews.com/berksmontnews.com/content/tncms/assets/v3/editorial/8/a8/8a8b512a-b0f6-59a2-97cd-1207141b2ded/602d79183cbad.image.jpg?crop=1174%2C1174%2C295%2C0&resize=540%2C540&order=crop%2Cresize 540w, https://bloximages.chicago2.vip.townnews.com/berksmontnews.com/content/tncms/assets/v3/editorial/8/a8/8a8b512a-b0f6-59a2-97cd-1207141b2ded/602d79183cbad.image.jpg?crop=1174%2C1174%2C295%2C0&resize=640%2C640&order=crop%2Cresize 640w, https://bloximages.chicago2.vip.townnews.com/berksmontnews.com/content/tncms/assets/v3/editorial/8/a8/8a8b512a-b0f6-59a2-97cd-1207141b2ded/602d79183cbad.image.jpg?crop=1174%2C1174%2C295%2C0&resize=750%2C750&order=crop%2Cresize 750w, https://bloximages.chicago2.vip.townnews.com/berksmontnews.com/content/tncms/assets/v3/editorial/8/a8/8a8b512a-b0f6-59a2-97cd-1207141b2ded/602d79183cbad.image.jpg?crop=1174%2C1174%2C295%2C0&resize=990%2C990&order=crop%2Cresize 990w, https://bloximages.chicago2.vip.townnews.com/berksmontnews.com/content/tncms/assets/v3/editorial/8/a8/8a8b512a-b0f6-59a2-97cd-1207141b2ded/602d79183cbad.image.jpg?crop=1174%2C1174%2C295%2C0&resize=1035%2C1035&order=crop%2Cresize 1035w, https://bloximages.chicago2.vip.townnews.com/berksmontnews.com/content/tncms/assets/v3/editorial/8/a8/8a8b512a-b0f6-59a2-97cd-1207141b2ded/602d79183cbad.image.jpg?crop=1174%2C1174%2C295%2C0&resize=1174%2C1174&order=crop%2Cresize 1200w" />
                </a>
                
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/keyaira-nunez-trego/image_4566d16e-78a4-11eb-af82-57e00a4ba40c.html" class="tnt-asset-link" >                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                            alt="Keyaira Nunez-Trego"
                            class="img-responsive lazyload full default"
                            width="300"
                            height="300"
                            data-sizes="auto"
                            data-srcset="https://bloximages.chicago2.vip.townnews.com/berksmontnews.com/content/tncms/assets/v3/editorial/4/56/4566d16e-78a4-11eb-af82-57e00a4ba40c/6039afc0c83c4.image.jpg?crop=300%2C300%2C0%2C50&resize=150%2C150&order=crop%2Cresize 150w, https://bloximages.chicago2.vip.townnews.com/berksmontnews.com/content/tncms/assets/v3/editorial/4/56/4566d16e-78a4-11eb-af82-57e00a4ba40c/6039afc0c83c4.image.jpg?crop=300%2C300%2C0%2C50&resize=200%2C200&order=crop%2Cresize 200w, https://bloximages.chicago2.vip.townnews.com/berksmontnews.com/content/tncms/assets/v3/editorial/4/56/4566d16e-78a4-11eb-af82-57e00a4ba40c/6039afc0c83c4.image.jpg?crop=300%2C300%2C0%2C50&resize=225%2C225&order=crop%2Cresize 225w, https://bloximages.chicago2.vip.townnews.com/berksmontnews.com/content/tncms/assets/v3/editorial/4/56/4566d16e-78a4-11eb-af82-57e00a4ba40c/6039afc0c83c4.image.jpg?crop=300%2C300%2C0%2C50&resize=300%2C300&order=crop%2Cresize 300w" />
                </a>
                
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/news/helping-harvest-receives-8-500-donation/image_1db0cf7b-b87b-5546-b848-ba3e89f3a82a.html" class="tnt-asset-link" >                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                            alt="Helping Harvest receives $8,500 donation"
                            class="img-responsive lazyload full default"
                            width="1247"
                            height="1247"
                            data-sizes="auto"
                            data-srcset="https://bloximages.chicago2.vip.townnews.com/berksmontnews.com/content/tncms/assets/v3/editorial/1/db/1db0cf7b-b87b-5546-b848-ba3e89f3a82a/6047c8f21f2c5.image.jpg?crop=1247%2C1247%2C207%2C0&resize=150%2C150&order=crop%2Cresize 150w, https://bloximages.chicago2.vip.townnews.com/berksmontnews.com/content/tncms/assets/v3/editorial/1/db/1db0cf7b-b87b-5546-b848-ba3e89f3a82a/6047c8f21f2c5.image.jpg?crop=1247%2C1247%2C207%2C0&resize=200%2C200&order=crop%2Cresize 200w, https://bloximages.chicago2.vip.townnews.com/berksmontnews.com/content/tncms/assets/v3/editorial/1/db/1db0cf7b-b87b-5546-b848-ba3e89f3a82a/6047c8f21f2c5.image.jpg?crop=1247%2C1247%2C207%2C0&resize=225%2C225&order=crop%2Cresize 225w, https://bloximages.chicago2.vip.townnews.com/berksmontnews.com/content/tncms/assets/v3/editorial/1/db/1db0cf7b-b87b-5546-b848-ba3e89f3a82a/6047c8f21f2c5.image.jpg?crop=1247%2C1247%2C207%2C0&resize=300%2C300&order=crop%2Cresize 300w, https://bloximages.chicago2.vip.townnews.com/berksmontnews.com/content/tncms/assets/v3/editorial/1/db/1db0cf7b-b87b-5546-b848-ba3e89f3a82a/6047c8f21f2c5.image.jpg?crop=1247%2C1247%2C207%2C0&resize=400%2C400&order=crop%2Cresize 400w, https://bloximages.chicago2.vip.townnews.com/berksmontnews.com/content/tncms/assets/v3/editorial/1/db/1db0cf7b-b87b-5546-b848-ba3e89f3a82a/6047c8f21f2c5.image.jpg?crop=1247%2C1247%2C207%2C0&resize=540%2C540&order=crop%2Cresize 540w, https://bloximages.chicago2.vip.townnews.com/berksmontnews.com/content/tncms/assets/v3/editorial/1/db/1db0cf7b-b87b-5546-b848-ba3e89f3a82a/6047c8f21f2c5.image.jpg?crop=1247%2C1247%2C207%2C0&resize=640%2C640&order=crop%2Cresize 640w, https://bloximages.chicago2.vip.townnews.com/berksmontnews.com/content/tncms/assets/v3/editorial/1/db/1db0cf7b-b87b-5546-b848-ba3e89f3a82a/6047c8f21f2c5.image.jpg?crop=1247%2C1247%2C207%2C0&resize=750%2C750&order=crop%2Cresize 750w, https://bloximages.chicago2.vip.townnews.com/berksmontnews.com/content/tncms/assets/v3/editorial/1/db/1db0cf7b-b87b-5546-b848-ba3e89f3a82a/6047c8f21f2c5.image.jpg?crop=1247%2C1247%2C207%2C0&resize=990%2C990&order=crop%2Cresize 990w, https://bloximages.chicago2.vip.townnews.com/berksmontnews.com/content/tncms/assets/v3/editorial/1/db/1db0cf7b-b87b-5546-b848-ba3e89f3a82a/6047c8f21f2c5.image.jpg?crop=1247%2C1247%2C207%2C0&resize=1035%2C1035&order=crop%2Cresize 1035w, https://bloximages.chicago2.vip.townnews.com/berksmontnews.com/content/tncms/assets/v3/editorial/1/db/1db0cf7b-b87b-5546-b848-ba3e89f3a82a/6047c8f21f2c5.image.jpg?crop=1247%2C1247%2C207%2C0&resize=1200%2C1200&order=crop%2Cresize 1200w, https://bloximages.chicago2.vip.townnews.com/berksmontnews.com/content/tncms/assets/v3/editorial/1/db/1db0cf7b-b87b-5546-b848-ba3e89f3a82a/6047c8f21f2c5.image.jpg?crop=1247%2C1247%2C207%2C0&resize=1247%2C1247&order=crop%2Cresize 1333w" />
                </a>
                
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/news/norther-berks-regional-police/image_e1728c96-6ac7-5d07-9330-af85914fee2a.html" class="tnt-asset-link" >                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                            alt="Norther Berks Regional Police"
                            class="img-responsive lazyload full default"
                            width="1158"
                            height="1158"
                            data-sizes="auto"
                            data-srcset="https://bloximages.chicago2.vip.townnews.com/berksmontnews.com/content/tncms/assets/v3/editorial/e/17/e1728c96-6ac7-5d07-9330-af85914fee2a/6047cf01065a2.image.jpg?crop=1158%2C1158%2C99%2C14&resize=150%2C150&order=crop%2Cresize 150w, https://bloximages.chicago2.vip.townnews.com/berksmontnews.com/content/tncms/assets/v3/editorial/e/17/e1728c96-6ac7-5d07-9330-af85914fee2a/6047cf01065a2.image.jpg?crop=1158%2C1158%2C99%2C14&resize=200%2C200&order=crop%2Cresize 200w, https://bloximages.chicago2.vip.townnews.com/berksmontnews.com/content/tncms/assets/v3/editorial/e/17/e1728c96-6ac7-5d07-9330-af85914fee2a/6047cf01065a2.image.jpg?crop=1158%2C1158%2C99%2C14&resize=225%2C225&order=crop%2Cresize 225w, https://bloximages.chicago2.vip.townnews.com/berksmontnews.com/content/tncms/assets/v3/editorial/e/17/e1728c96-6ac7-5d07-9330-af85914fee2a/6047cf01065a2.image.jpg?crop=1158%2C1158%2C99%2C14&resize=300%2C300&order=crop%2Cresize 300w, https://bloximages.chicago2.vip.townnews.com/berksmontnews.com/content/tncms/assets/v3/editorial/e/17/e1728c96-6ac7-5d07-9330-af85914fee2a/6047cf01065a2.image.jpg?crop=1158%2C1158%2C99%2C14&resize=400%2C400&order=crop%2Cresize 400w, https://bloximages.chicago2.vip.townnews.com/berksmontnews.com/content/tncms/assets/v3/editorial/e/17/e1728c96-6ac7-5d07-9330-af85914fee2a/6047cf01065a2.image.jpg?crop=1158%2C1158%2C99%2C14&resize=540%2C540&order=crop%2Cresize 540w, https://bloximages.chicago2.vip.townnews.com/berksmontnews.com/content/tncms/assets/v3/editorial/e/17/e1728c96-6ac7-5d07-9330-af85914fee2a/6047cf01065a2.image.jpg?crop=1158%2C1158%2C99%2C14&resize=640%2C640&order=crop%2Cresize 640w, https://bloximages.chicago2.vip.townnews.com/berksmontnews.com/content/tncms/assets/v3/editorial/e/17/e1728c96-6ac7-5d07-9330-af85914fee2a/6047cf01065a2.image.jpg?crop=1158%2C1158%2C99%2C14&resize=750%2C750&order=crop%2Cresize 750w, https://bloximages.chicago2.vip.townnews.com/berksmontnews.com/content/tncms/assets/v3/editorial/e/17/e1728c96-6ac7-5d07-9330-af85914fee2a/6047cf01065a2.image.jpg?crop=1158%2C1158%2C99%2C14&resize=990%2C990&order=crop%2Cresize 990w, https://bloximages.chicago2.vip.townnews.com/berksmontnews.com/content/tncms/assets/v3/editorial/e/17/e1728c96-6ac7-5d07-9330-af85914fee2a/6047cf01065a2.image.jpg?crop=1158%2C1158%2C99%2C14&resize=1035%2C1035&order=crop%2Cresize 1035w, https://bloximages.chicago2.vip.townnews.com/berksmontnews.com/content/tncms/assets/v3/editorial/e/17/e1728c96-6ac7-5d07-9330-af85914fee2a/6047cf01065a2.image.jpg?crop=1158%2C1158%2C99%2C14&resize=1158%2C1158&order=crop%2Cresize 1200w" />
                </a>
                
            </div>
            
        </figure></li>
                        </ul></div>
        
        <div id="videos-1574760" class="tab-pane tab-pane-videos fade in ">
                <h4 class="tab-content-heading">Videos</h4><ul class="tab-content-list">
                            <li><figure class="photo layout-square letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/news/bethel-township-berks-county-chicken-house-fire-february-14-2021/video_f2cf8de2-c8fc-5d16-827a-395ecacd26f8.html" class="tnt-asset-link" >                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                            alt="Bethel Township Berks County chicken house fire February 14, 2021"
                            class="img-responsive lazyload full default"
                            width="720"
                            height="720"
                            data-sizes="auto"
                            data-srcset="https://bloximages.chicago2.vip.townnews.com/berksmontnews.com/content/tncms/assets/v3/editorial/f/2c/f2cf8de2-c8fc-5d16-827a-395ecacd26f8/602abe034a46b.image.jpg?crop=720%2C720%2C0%2C280&resize=150%2C150&order=crop%2Cresize 150w, https://bloximages.chicago2.vip.townnews.com/berksmontnews.com/content/tncms/assets/v3/editorial/f/2c/f2cf8de2-c8fc-5d16-827a-395ecacd26f8/602abe034a46b.image.jpg?crop=720%2C720%2C0%2C280&resize=200%2C200&order=crop%2Cresize 200w, https://bloximages.chicago2.vip.townnews.com/berksmontnews.com/content/tncms/assets/v3/editorial/f/2c/f2cf8de2-c8fc-5d16-827a-395ecacd26f8/602abe034a46b.image.jpg?crop=720%2C720%2C0%2C280&resize=225%2C225&order=crop%2Cresize 225w, https://bloximages.chicago2.vip.townnews.com/berksmontnews.com/content/tncms/assets/v3/editorial/f/2c/f2cf8de2-c8fc-5d16-827a-395ecacd26f8/602abe034a46b.image.jpg?crop=720%2C720%2C0%2C280&resize=300%2C300&order=crop%2Cresize 300w, https://bloximages.chicago2.vip.townnews.com/berksmontnews.com/content/tncms/assets/v3/editorial/f/2c/f2cf8de2-c8fc-5d16-827a-395ecacd26f8/602abe034a46b.image.jpg?crop=720%2C720%2C0%2C280&resize=400%2C400&order=crop%2Cresize 400w, https://bloximages.chicago2.vip.townnews.com/berksmontnews.com/content/tncms/assets/v3/editorial/f/2c/f2cf8de2-c8fc-5d16-827a-395ecacd26f8/602abe034a46b.image.jpg?crop=720%2C720%2C0%2C280&resize=540%2C540&order=crop%2Cresize 540w, https://bloximages.chicago2.vip.townnews.com/berksmontnews.com/content/tncms/assets/v3/editorial/f/2c/f2cf8de2-c8fc-5d16-827a-395ecacd26f8/602abe034a46b.image.jpg?crop=720%2C720%2C0%2C280&resize=640%2C640&order=crop%2Cresize 640w, https://bloximages.chicago2.vip.townnews.com/berksmontnews.com/content/tncms/assets/v3/editorial/f/2c/f2cf8de2-c8fc-5d16-827a-395ecacd26f8/602abe034a46b.image.jpg?crop=720%2C720%2C0%2C280&resize=720%2C720&order=crop%2Cresize 750w" />
                </a>
                
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/news/national/asian-american-man-attacked-and-robbed-amid-disturbing-trend/video_271dea03-24db-58f6-86c7-e974e8f47013.html" class="tnt-asset-link" >                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                            alt="Asian American man attacked and robbed amid disturbing trend"
                            class="img-responsive lazyload full default"
                            width="324"
                            height="324"
                            data-sizes="auto"
                            data-srcset="https://bloximages.chicago2.vip.townnews.com/berksmontnews.com/content/tncms/assets/v3/editorial/2/71/271dea03-24db-58f6-86c7-e974e8f47013/6043e368f0c7e.image.jpg?crop=324%2C324%2C126%2C0&resize=150%2C150&order=crop%2Cresize 150w, https://bloximages.chicago2.vip.townnews.com/berksmontnews.com/content/tncms/assets/v3/editorial/2/71/271dea03-24db-58f6-86c7-e974e8f47013/6043e368f0c7e.image.jpg?crop=324%2C324%2C126%2C0&resize=200%2C200&order=crop%2Cresize 200w, https://bloximages.chicago2.vip.townnews.com/berksmontnews.com/content/tncms/assets/v3/editorial/2/71/271dea03-24db-58f6-86c7-e974e8f47013/6043e368f0c7e.image.jpg?crop=324%2C324%2C126%2C0&resize=225%2C225&order=crop%2Cresize 225w, https://bloximages.chicago2.vip.townnews.com/berksmontnews.com/content/tncms/assets/v3/editorial/2/71/271dea03-24db-58f6-86c7-e974e8f47013/6043e368f0c7e.image.jpg?crop=324%2C324%2C126%2C0&resize=300%2C300&order=crop%2Cresize 300w, https://bloximages.chicago2.vip.townnews.com/berksmontnews.com/content/tncms/assets/v3/editorial/2/71/271dea03-24db-58f6-86c7-e974e8f47013/6043e368f0c7e.image.jpg?crop=324%2C324%2C126%2C0&resize=324%2C324&order=crop%2Cresize 400w" />
                </a>
                
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/news/national/ceo-makes-striking-statement-on-the-nasdaq-floor/video_520bd3be-dd1c-5430-b0d1-c2efa7407013.html" class="tnt-asset-link" >                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                            alt="CEO makes striking statement on the NASDAQ floor"
                            class="img-responsive lazyload full default"
                            width="324"
                            height="324"
                            data-sizes="auto"
                            data-srcset="https://bloximages.chicago2.vip.townnews.com/berksmontnews.com/content/tncms/assets/v3/editorial/5/20/520bd3be-dd1c-5430-b0d1-c2efa7407013/6048291897101.image.jpg?crop=324%2C324%2C126%2C0&resize=150%2C150&order=crop%2Cresize 150w, https://bloximages.chicago2.vip.townnews.com/berksmontnews.com/content/tncms/assets/v3/editorial/5/20/520bd3be-dd1c-5430-b0d1-c2efa7407013/6048291897101.image.jpg?crop=324%2C324%2C126%2C0&resize=200%2C200&order=crop%2Cresize 200w, https://bloximages.chicago2.vip.townnews.com/berksmontnews.com/content/tncms/assets/v3/editorial/5/20/520bd3be-dd1c-5430-b0d1-c2efa7407013/6048291897101.image.jpg?crop=324%2C324%2C126%2C0&resize=225%2C225&order=crop%2Cresize 225w, https://bloximages.chicago2.vip.townnews.com/berksmontnews.com/content/tncms/assets/v3/editorial/5/20/520bd3be-dd1c-5430-b0d1-c2efa7407013/6048291897101.image.jpg?crop=324%2C324%2C126%2C0&resize=300%2C300&order=crop%2Cresize 300w, https://bloximages.chicago2.vip.townnews.com/berksmontnews.com/content/tncms/assets/v3/editorial/5/20/520bd3be-dd1c-5430-b0d1-c2efa7407013/6048291897101.image.jpg?crop=324%2C324%2C126%2C0&resize=324%2C324&order=crop%2Cresize 400w" />
                </a>
                
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/news/national/lemon-reacts-to-tim-scott-never-seen-a-woke-supremacist/video_0ce42742-1e33-5749-9117-5b7ce9fd6764.html" class="tnt-asset-link" >                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                            alt="Lemon reacts to Tim Scott: Never seen a 'woke supremacist'"
                            class="img-responsive lazyload full default"
                            width="619"
                            height="619"
                            data-sizes="auto"
                            data-srcset="https://bloximages.chicago2.vip.townnews.com/berksmontnews.com/content/tncms/assets/v3/editorial/0/ce/0ce42742-1e33-5749-9117-5b7ce9fd6764/6049a0df1621f.image.jpg?crop=619%2C619%2C240%2C0&resize=150%2C150&order=crop%2Cresize 150w, https://bloximages.chicago2.vip.townnews.com/berksmontnews.com/content/tncms/assets/v3/editorial/0/ce/0ce42742-1e33-5749-9117-5b7ce9fd6764/6049a0df1621f.image.jpg?crop=619%2C619%2C240%2C0&resize=200%2C200&order=crop%2Cresize 200w, https://bloximages.chicago2.vip.townnews.com/berksmontnews.com/content/tncms/assets/v3/editorial/0/ce/0ce42742-1e33-5749-9117-5b7ce9fd6764/6049a0df1621f.image.jpg?crop=619%2C619%2C240%2C0&resize=225%2C225&order=crop%2Cresize 225w, https://bloximages.chicago2.vip.townnews.com/berksmontnews.com/content/tncms/assets/v3/editorial/0/ce/0ce42742-1e33-5749-9117-5b7ce9fd6764/6049a0df1621f.image.jpg?crop=619%2C619%2C240%2C0&resize=300%2C300&order=crop%2Cresize 300w, https://bloximages.chicago2.vip.townnews.com/berksmontnews.com/content/tncms/assets/v3/editorial/0/ce/0ce42742-1e33-5749-9117-5b7ce9fd6764/6049a0df1621f.image.jpg?crop=619%2C619%2C240%2C0&resize=400%2C400&order=crop%2Cresize 400w, https://bloximages.chicago2.vip.townnews.com/berksmontnews.com/content/tncms/assets/v3/editorial/0/ce/0ce42742-1e33-5749-9117-5b7ce9fd6764/6049a0df1621f.image.jpg?crop=619%2C619%2C240%2C0&resize=540%2C540&order=crop%2Cresize 540w, https://bloximages.chicago2.vip.townnews.com/berksmontnews.com/content/tncms/assets/v3/editorial/0/ce/0ce42742-1e33-5749-9117-5b7ce9fd6764/6049a0df1621f.image.jpg?crop=619%2C619%2C240%2C0&resize=619%2C619&order=crop%2Cresize 640w" />
                </a>
                
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/news/national/pamela-brown-calls-out-tucker-carlsons-qanon-compliment/video_49503aa6-3858-540e-8f13-75a27946582e.html" class="tnt-asset-link" >                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                            alt="Pamela Brown calls out Tucker Carlson's QAnon compliment"
                            class="img-responsive lazyload full default"
                            width="324"
                            height="324"
                            data-sizes="auto"
                            data-srcset="https://bloximages.chicago2.vip.townnews.com/berksmontnews.com/content/tncms/assets/v3/editorial/4/95/49503aa6-3858-540e-8f13-75a27946582e/6045821d38c0e.image.jpg?crop=324%2C324%2C126%2C0&resize=150%2C150&order=crop%2Cresize 150w, https://bloximages.chicago2.vip.townnews.com/berksmontnews.com/content/tncms/assets/v3/editorial/4/95/49503aa6-3858-540e-8f13-75a27946582e/6045821d38c0e.image.jpg?crop=324%2C324%2C126%2C0&resize=200%2C200&order=crop%2Cresize 200w, https://bloximages.chicago2.vip.townnews.com/berksmontnews.com/content/tncms/assets/v3/editorial/4/95/49503aa6-3858-540e-8f13-75a27946582e/6045821d38c0e.image.jpg?crop=324%2C324%2C126%2C0&resize=225%2C225&order=crop%2Cresize 225w, https://bloximages.chicago2.vip.townnews.com/berksmontnews.com/content/tncms/assets/v3/editorial/4/95/49503aa6-3858-540e-8f13-75a27946582e/6045821d38c0e.image.jpg?crop=324%2C324%2C126%2C0&resize=300%2C300&order=crop%2Cresize 300w, https://bloximages.chicago2.vip.townnews.com/berksmontnews.com/content/tncms/assets/v3/editorial/4/95/49503aa6-3858-540e-8f13-75a27946582e/6045821d38c0e.image.jpg?crop=324%2C324%2C126%2C0&resize=324%2C324&order=crop%2Cresize 400w" />
                </a>
                
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/news/national/pope-francis-visits-iraqi-church-once-attacked-by-isis/video_5034cc9c-b8f4-5a37-97ce-fa6b9e24efef.html" class="tnt-asset-link" >                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                            alt="Pope Francis visits Iraqi church once attacked by ISIS"
                            class="img-responsive lazyload full default"
                            width="324"
                            height="324"
                            data-sizes="auto"
                            data-srcset="https://bloximages.chicago2.vip.townnews.com/berksmontnews.com/content/tncms/assets/v3/editorial/5/03/5034cc9c-b8f4-5a37-97ce-fa6b9e24efef/604542e8695e3.image.jpg?crop=324%2C324%2C126%2C0&resize=150%2C150&order=crop%2Cresize 150w, https://bloximages.chicago2.vip.townnews.com/berksmontnews.com/content/tncms/assets/v3/editorial/5/03/5034cc9c-b8f4-5a37-97ce-fa6b9e24efef/604542e8695e3.image.jpg?crop=324%2C324%2C126%2C0&resize=200%2C200&order=crop%2Cresize 200w, https://bloximages.chicago2.vip.townnews.com/berksmontnews.com/content/tncms/assets/v3/editorial/5/03/5034cc9c-b8f4-5a37-97ce-fa6b9e24efef/604542e8695e3.image.jpg?crop=324%2C324%2C126%2C0&resize=225%2C225&order=crop%2Cresize 225w, https://bloximages.chicago2.vip.townnews.com/berksmontnews.com/content/tncms/assets/v3/editorial/5/03/5034cc9c-b8f4-5a37-97ce-fa6b9e24efef/604542e8695e3.image.jpg?crop=324%2C324%2C126%2C0&resize=300%2C300&order=crop%2Cresize 300w, https://bloximages.chicago2.vip.townnews.com/berksmontnews.com/content/tncms/assets/v3/editorial/5/03/5034cc9c-b8f4-5a37-97ce-fa6b9e24efef/604542e8695e3.image.jpg?crop=324%2C324%2C126%2C0&resize=324%2C324&order=crop%2Cresize 400w" />
                </a>
                
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/news/national/new-video-man-told-officers-i-cant-breathe-before-his-death/video_742d07fd-2bd1-5799-99a4-b1d01049c721.html" class="tnt-asset-link" >                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                            alt="New video: Man told officers 'I can't breathe' before his death"
                            class="img-responsive lazyload full default"
                            width="324"
                            height="324"
                            data-sizes="auto"
                            data-srcset="https://bloximages.chicago2.vip.townnews.com/berksmontnews.com/content/tncms/assets/v3/editorial/7/42/742d07fd-2bd1-5799-99a4-b1d01049c721/60457e451e4ef.image.jpg?crop=324%2C324%2C126%2C0&resize=150%2C150&order=crop%2Cresize 150w, https://bloximages.chicago2.vip.townnews.com/berksmontnews.com/content/tncms/assets/v3/editorial/7/42/742d07fd-2bd1-5799-99a4-b1d01049c721/60457e451e4ef.image.jpg?crop=324%2C324%2C126%2C0&resize=200%2C200&order=crop%2Cresize 200w, https://bloximages.chicago2.vip.townnews.com/berksmontnews.com/content/tncms/assets/v3/editorial/7/42/742d07fd-2bd1-5799-99a4-b1d01049c721/60457e451e4ef.image.jpg?crop=324%2C324%2C126%2C0&resize=225%2C225&order=crop%2Cresize 225w, https://bloximages.chicago2.vip.townnews.com/berksmontnews.com/content/tncms/assets/v3/editorial/7/42/742d07fd-2bd1-5799-99a4-b1d01049c721/60457e451e4ef.image.jpg?crop=324%2C324%2C126%2C0&resize=300%2C300&order=crop%2Cresize 300w, https://bloximages.chicago2.vip.townnews.com/berksmontnews.com/content/tncms/assets/v3/editorial/7/42/742d07fd-2bd1-5799-99a4-b1d01049c721/60457e451e4ef.image.jpg?crop=324%2C324%2C126%2C0&resize=324%2C324&order=crop%2Cresize 400w" />
                </a>
                
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/news/national/new-york-state-senate-majority-leader-calls-on-cuomo-to-resign/video_43ededb9-e6fb-548c-a1bc-95005ce880d2.html" class="tnt-asset-link" >                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                            alt="New York state senate majority leader calls on Cuomo to resign"
                            class="img-responsive lazyload full default"
                            width="324"
                            height="324"
                            data-sizes="auto"
                            data-srcset="https://bloximages.chicago2.vip.townnews.com/berksmontnews.com/content/tncms/assets/v3/editorial/4/3e/43ededb9-e6fb-548c-a1bc-95005ce880d2/60456629697b0.image.jpg?crop=324%2C324%2C126%2C0&resize=150%2C150&order=crop%2Cresize 150w, https://bloximages.chicago2.vip.townnews.com/berksmontnews.com/content/tncms/assets/v3/editorial/4/3e/43ededb9-e6fb-548c-a1bc-95005ce880d2/60456629697b0.image.jpg?crop=324%2C324%2C126%2C0&resize=200%2C200&order=crop%2Cresize 200w, https://bloximages.chicago2.vip.townnews.com/berksmontnews.com/content/tncms/assets/v3/editorial/4/3e/43ededb9-e6fb-548c-a1bc-95005ce880d2/60456629697b0.image.jpg?crop=324%2C324%2C126%2C0&resize=225%2C225&order=crop%2Cresize 225w, https://bloximages.chicago2.vip.townnews.com/berksmontnews.com/content/tncms/assets/v3/editorial/4/3e/43ededb9-e6fb-548c-a1bc-95005ce880d2/60456629697b0.image.jpg?crop=324%2C324%2C126%2C0&resize=300%2C300&order=crop%2Cresize 300w, https://bloximages.chicago2.vip.townnews.com/berksmontnews.com/content/tncms/assets/v3/editorial/4/3e/43ededb9-e6fb-548c-a1bc-95005ce880d2/60456629697b0.image.jpg?crop=324%2C324%2C126%2C0&resize=324%2C324&order=crop%2Cresize 400w" />
                </a>
                
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/news/national/van-jones-turns-out-there-is-a-queen-her-name-is-oprah-winfrey/video_4aa6fe10-1872-53fa-9111-cf3494d2ef35.html" class="tnt-asset-link" >                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                            alt="Van Jones: Turns out there is a queen. Her name is Oprah Winfrey"
                            class="img-responsive lazyload full default"
                            width="619"
                            height="619"
                            data-sizes="auto"
                            data-srcset="https://bloximages.chicago2.vip.townnews.com/berksmontnews.com/content/tncms/assets/v3/editorial/4/aa/4aa6fe10-1872-53fa-9111-cf3494d2ef35/60484554716c9.image.jpg?crop=619%2C619%2C240%2C0&resize=150%2C150&order=crop%2Cresize 150w, https://bloximages.chicago2.vip.townnews.com/berksmontnews.com/content/tncms/assets/v3/editorial/4/aa/4aa6fe10-1872-53fa-9111-cf3494d2ef35/60484554716c9.image.jpg?crop=619%2C619%2C240%2C0&resize=200%2C200&order=crop%2Cresize 200w, https://bloximages.chicago2.vip.townnews.com/berksmontnews.com/content/tncms/assets/v3/editorial/4/aa/4aa6fe10-1872-53fa-9111-cf3494d2ef35/60484554716c9.image.jpg?crop=619%2C619%2C240%2C0&resize=225%2C225&order=crop%2Cresize 225w, https://bloximages.chicago2.vip.townnews.com/berksmontnews.com/content/tncms/assets/v3/editorial/4/aa/4aa6fe10-1872-53fa-9111-cf3494d2ef35/60484554716c9.image.jpg?crop=619%2C619%2C240%2C0&resize=300%2C300&order=crop%2Cresize 300w, https://bloximages.chicago2.vip.townnews.com/berksmontnews.com/content/tncms/assets/v3/editorial/4/aa/4aa6fe10-1872-53fa-9111-cf3494d2ef35/60484554716c9.image.jpg?crop=619%2C619%2C240%2C0&resize=400%2C400&order=crop%2Cresize 400w, https://bloximages.chicago2.vip.townnews.com/berksmontnews.com/content/tncms/assets/v3/editorial/4/aa/4aa6fe10-1872-53fa-9111-cf3494d2ef35/60484554716c9.image.jpg?crop=619%2C619%2C240%2C0&resize=540%2C540&order=crop%2Cresize 540w, https://bloximages.chicago2.vip.townnews.com/berksmontnews.com/content/tncms/assets/v3/editorial/4/aa/4aa6fe10-1872-53fa-9111-cf3494d2ef35/60484554716c9.image.jpg?crop=619%2C619%2C240%2C0&resize=619%2C619&order=crop%2Cresize 640w" />
                </a>
                
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/news/national/record-number-of-children-in-border-patrol-custody-at-migrant-facilities/video_6058c169-c178-5029-bb84-3350b57878c5.html" class="tnt-asset-link" >                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                            alt="Record number of children in border patrol custody at migrant facilities"
                            class="img-responsive lazyload full default"
                            width="324"
                            height="324"
                            data-sizes="auto"
                            data-srcset="https://bloximages.chicago2.vip.townnews.com/berksmontnews.com/content/tncms/assets/v3/editorial/6/05/6058c169-c178-5029-bb84-3350b57878c5/6048367921f63.image.jpg?crop=324%2C324%2C126%2C0&resize=150%2C150&order=crop%2Cresize 150w, https://bloximages.chicago2.vip.townnews.com/berksmontnews.com/content/tncms/assets/v3/editorial/6/05/6058c169-c178-5029-bb84-3350b57878c5/6048367921f63.image.jpg?crop=324%2C324%2C126%2C0&resize=200%2C200&order=crop%2Cresize 200w, https://bloximages.chicago2.vip.townnews.com/berksmontnews.com/content/tncms/assets/v3/editorial/6/05/6058c169-c178-5029-bb84-3350b57878c5/6048367921f63.image.jpg?crop=324%2C324%2C126%2C0&resize=225%2C225&order=crop%2Cresize 225w, https://bloximages.chicago2.vip.townnews.com/berksmontnews.com/content/tncms/assets/v3/editorial/6/05/6058c169-c178-5029-bb84-3350b57878c5/6048367921f63.image.jpg?crop=324%2C324%2C126%2C0&resize=300%2C300&order=crop%2Cresize 300w, https://bloximages.chicago2.vip.townnews.com/berksmontnews.com/content/tncms/assets/v3/editorial/6/05/6058c169-c178-5029-bb84-3350b57878c5/6048367921f63.image.jpg?crop=324%2C324%2C126%2C0&resize=324%2C324&order=crop%2Cresize 400w" />
                </a>
                
            </div>
            
        </figure></li>
                        </ul></div>
        
        
        
        
    </div>
</div></section></div></div><div id="tncms-region-global-side-secondary" class="tncms-region hidden-print"><div id="tncms-block-1574837" class="tncms-block"><!--cube2--><div id="DFM-adPos-cube2" class="block text-center"> 
   <script>googletag.cmd.push(function() {googletag.display('DFM-adPos-cube2');});</script>
</div></div></div><div id="tncms-region-asset_side_bottom" class="tncms-region hidden-print"></div><div id="tncms-region-global-side-tertiary" class="tncms-region "><div id="tncms-block-1574838" class="tncms-block"><!--cube3--><div id="DFM-adPos-cube3" class="block text-center"> 
   <script>googletag.cmd.push(function() {googletag.display('DFM-adPos-cube3');});</script>
</div></div></div><div id="tncms-region-article_side_bottom" class="tncms-region hidden-print"></div>
                <div id="sticky-right-rail-spacer">
                    <div id="sticky-right-rail"><div id="tncms-region-global-side-sticky" class="tncms-region hidden-print"></div><div id="tncms-region-asset_side_sticky" class="tncms-region hidden-print"></div></div>
                </div>
                </div>
            </div></div>
</article>
<div class="row">
            <div class="col-md-12"><div id="tncms-region-global-container-bottom" class="tncms-region "><div id="tncms-block-1574840" class="tncms-block"><!--bottom_leader--><div id="DFM-adPos-bottomleader" class="text-center"> 
   <script>googletag.cmd.push(function() {googletag.display('DFM-adPos-bottomleader');});</script>
</div></div></div></div>
        </div></section>
    <section id="main-bottom-container" class="container-fullscreen-region container-fluid">
        <div class="fullscreen-region"><div id="tncms-region-global-container-bottom-fullscreen" class="tncms-region "><div id="tncms-block-1574825" class="tncms-block footer-title pull-left"><section id="block-1574825" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-1574825 ">
        <div class="block-title-inner">
            <h4>
                
                    <a href="/weather/">
                
                Weather
                
                    </a>
                
            </h4>
        </div>
    </div></div></section></div><div id="tncms-block-1574787" class="tncms-block pull-right"><div class="follow-links-1574787 default">
    
    <section id="block-1574787" class="block emphasis-h4   " ><ul class="list-inline">
        
            <li>
                <a href="https://www.facebook.com/berksmontnews" title="Facebook" target="_blank" rel="noopener" class="btn btn-md btn-link fb" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-facebook-f"></i>
                    <span class="sr-only">Facebook</span>
                </a>
            </li>
        
        
            <li>
                <a href="https://twitter.com/berksmontlocal" title="Twitter" target="_blank" rel="noopener" class="btn btn-md btn-link tw" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-twitter"></i>
                    <span class="sr-only">Twitter</span>
                </a>
            </li>
        
        
        
            <li>
                <a href="https://www.youtube.com/user/berksmontnews" title="Youtube" target="_blank" rel="noopener" class="btn btn-md btn-link yt" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-youtube"></i>
                    <span class="sr-only">YouTube</span>
                </a>
            </li>
        
        
        
        
        
        
        
        
        
        
        
        
        
        
    </ul>
    </section>
</div>
<script type="application/ld+json">
{ "@context" : "https://schema.org",
  "@type" : "Organization",
  "url" : "http://www.berksmontnews.com",
  "sameAs" : ["https://www.facebook.com/berksmontnews","https://twitter.com/berksmontlocal","https://www.youtube.com/user/berksmontnews"]
}
</script>
<div class="clearfix"></div></div></div></div>
    </section><!-- / main-body-container -->
    </div>
    <div id="site-footer-container" class="hidden-print">
         
            <div class="container">
                <div id="asset-container-bottom" class="col-md-12">
                    <div id="tncms-region-asset_container_bottom" class="tncms-region hidden-print"></div> 
                </div>
            </div>
        

        
            <footer id="site-footer" class="container well-main">
                
                <div id="tncms-region-footer-top-col-full" class="tncms-region "></div>
                <div class="row">
                    <div id="footer-col-one" class="col-md-4 col-sm-4"><div id="tncms-region-footer-col-one" class="tncms-region "></div></div>
    <div id="footer-col-two" class="col-md-4 col-sm-4"><div id="tncms-region-footer-col-two" class="tncms-region "></div></div>
    <div id="footer-col-three" class="col-md-4 col-sm-4"><div id="tncms-region-footer-col-three" class="tncms-region "></div></div>
                </div>
                <div id="tncms-region-footer-bottom-col-full" class="tncms-region "><div id="tncms-block-1577904" class="tncms-block footer-title"><section id="block-1577904" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-1577904 ">
        <div class="block-title-inner">
            <h4>
                
                About Us
                
            </h4>
        </div>
    </div></div>
        <ul class="list-inline block-links pos-bottom ">
            
                
                    <li><a href="/site/about.html" class="">About Us</a></li>
                
                    <li><a href="/site/contact.html" class="">Contact Us</a></li>
                
                    <li><a href="http://www.digitalfirstmedia.com/" class="">MediaNews Group</a></li>
                
                    <li><a href="https://careers-digitalfirstmedia.icims.com/jobs/intro?hashed=-435594441&mobile=false&width=1217&height=500&bga=true&needsRedirect=false&jan1offset=-300&jun1offset=-240" class="">Work With Us</a></li>
                
            
            
        </ul></section></div><div id="tncms-block-1577905" class="tncms-block footer-title clearfix"><section id="block-1577905" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-1577905 ">
        <div class="block-title-inner">
            <h4>
                
                Advertising Sections
                
            </h4>
        </div>
    </div></div>
        <ul class="list-inline block-links pos-bottom ">
            
                
                    <li><a href="http://marketplace.allaroundphilly.com/" class="">Classifieds</a></li>
                
                    <li><a href="http://jobs.pottsmerc.com/" class="">Jobs</a></li>
                
                    <li><a href="http://pa.mypublicnotices.com/PublicNotice.asp?Page=SearchResults&Newspaper=1572" class="">Public Notices</a></li>
                
            
            
        </ul></section></div><div id="tncms-block-1577906" class="tncms-block footer-title clearfix"><section id="block-1577906" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-1577906 ">
        <div class="block-title-inner">
            <h4>
                
                How To Advertise
                
            </h4>
        </div>
    </div></div>
        <ul class="list-inline block-links pos-bottom ">
            
                
                    <li><a href="https://www.digitalfirstmedia.com/advertise-with-us/" class="">MediaNews Group Advertising</a></li>
                
                    <li><a href="http://adportal.allaroundphilly.com/dfmpa-adportal/classified/index.html" class="">Place a Classified Ad</a></li>
                
                    <li><a href="http://www.digitalfirstmediapa.com/" class="">Advertising Inquiry</a></li>
                
            
            
        </ul></section></div><div id="tncms-block-1577907" class="tncms-block footer-title clearfix"><section id="block-1577907" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-1577907 ">
        <div class="block-title-inner">
            <h4>
                
                How To Find Us on Other Platforms
                
            </h4>
        </div>
    </div></div>
        <ul class="list-inline block-links pos-bottom ">
            
                
                    <li><a href="/email_signup/" class="">Newsletter Signup</a></li>
                
                    <li><a href="https://berksmontnews-pa.newsmemory.com/" class="">e-Edition</a></li>
                
            
            
        </ul></section></div><div id="tncms-block-1577908" class="tncms-block footer-title clearfix"><section id="block-1577908" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-1577908 ">
        <div class="block-title-inner">
            <h4>
                
                Customer Service
                
            </h4>
        </div>
    </div></div>
        <ul class="list-inline block-links pos-bottom ">
            
                
                    <li><a href="/site/subscribe.html" class="">Subscriber Services</a></li>
                
                    <li><a href="/site/subscribe.html" class="">Subscribe</a></li>
                
                    <li><a href="/site/forms/online_services/" class="">Share Your News</a></li>
                
            
            
        </ul></section></div><div id="tncms-block-1577910" class="tncms-block footer-title clearfix"><section id="block-1577910" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-1577910 ">
        <div class="block-title-inner">
            <h4>
                
                Partners
                
            </h4>
        </div>
    </div></div>
        <ul class="list-inline block-links pos-bottom ">
            
                
                    <li><a href="http://timesherald.com" class="">Times Herald</a></li>
                
                    <li><a href="http://dailylocal.com" class="">Daily Local News</a></li>
                
                    <li><a href="http://pottsmerc.com" class="">Mercury</a></li>
                
                    <li><a href="http://delcotimes.com" class="">Delaware County Daily Times</a></li>
                
                    <li><a href="http://phoenixvillenews.com" class="">Phoenix</a></li>
                
                    <li><a href="http://southernchestercountyweeklies.com" class="">Kennett Paper</a></li>
                
                    <li><a href="http://thereporteronline.com" class="">Reporter</a></li>
                
                    <li><a href="http://trentonian.com" class="">Trentonian</a></li>
                
            
            
        </ul></section></div></div>
                  
    <script>
    //***** QuantCast *****//
        _qoptions={qacct:"p-BdLLmNP313cFc", labels: "21CM.Pennsylvania"};
    </script>
    <script type="text/javascript" src="https://edge.quantserve.com/quant.js"></script>
    <noscript><img src="https://pixel.quantserve.com/pixel/p-BdLLmNP313cFc.gif" style="display: none;" border="0" height="1" width="1" alt="Quantcast"/></noscript>
    
    <!-- #tntracking CRM: 698623 Desc: sentToPrint GTM event -->
    <script>
        (function(w) {
            var beforePrint = function() {
                w.dataLayer = w.dataLayer || [];
                w.dataLayer.push({'event': 'sentToPrint'});
            };
            if (w.matchMedia) {
                var mediaQueryList = w.matchMedia('print');
                mediaQueryList.addListener(function(mql) {
                    if (mql.matches) beforePrint();
                });
            }
            w.onbeforeprint = beforePrint;
        }(window));
    </script>
    <!-- End: sentToPrint GTM event -->

    
        
    
            </footer>
        

        <div id="site-copyright-container" class="container">
            <div id="tncms-region-footer-copyright" class="tncms-region "><div id="tncms-block-1659585" class="tncms-block"><div id="site-copyright" class="row">
    <section id="block-1659585"><div class="col-md-7"><small><a href="https://www.medianewsgroup.com/copyright/">© Copyright</a> <script type="text/javascript">copyright=new Date(); update=copyright.getFullYear(); document.write(update);</script> <a href="https://www.medianewsgroup.com/">MediaNews Group, Inc.</a></small><br /><small><a href="https://www.medianewsgroup.com/terms-of-use/">Terms of Use</a></small><small>&nbsp;| <a href="https://www.medianewsgroup.com/privacy-policy/">Privacy Policy</a></small><small>&nbsp;| <a href="https://www.medianewsgroup.com/cookie-policy/">Cookie Policy</a></small><small>&nbsp;| <a href="https://www.medianewsgroup.com/arbitration/">Arbitration</a></small></div>
        <div class="col-md-5"><small>Powered by <a href="https://bloxcms.com" title="BLOX Content Management System" target="_blank" rel="noopener">BLOX Content Management System</a> from <a href="https://townnews.com/" title="TownNews.com BLOX Newspaper Content Management" target="_blank" rel="noopener">TownNews.com</a>.</small></div>
    </section>
</div></div></div>
        </div>
    </div>
    
    
        </div><!-- / offcanvas close  -->
    

    
    <div id="sticky-anchor"><div id="tncms-region-page_sticky_anchor" class="tncms-region hidden-print collapse in"><div id="tncms-block-1699665" class="tncms-block"><!--mobile adhesion--><div id="DFM-adPos-mobile-adhesion" class="block text-center"> 
   <script>googletag.cmd.push(function() {googletag.display('DFM-adPos-mobile-adhesion');});</script>
</div></div></div></div>
    <!-- / site-container close -->
    </div>
    
    
    <script>
        window.__tnt = window.__tnt || {};
        __tnt.compatibility = __tnt.compatibility || {};

        __tnt.compatibility.status = '';
        __tnt.compatibility.check = function() {
            if (typeof __tnt.advertisements == 'undefined') {
                __tnt.compatibility.status = 'FAIL: object 0 undefined';
                return false;
            }
            return true;
        };
        __tnt.compatibility.notification = function() {
            if (!document.getElementById('notification-area')) {
                    var el = document.createElement('div');
                    el.id = 'notification-area';
                    document.querySelector('#asset-content .asset-body').appendChild(el);
                }
                __tnt.template(
                    document.getElementById('template-blox-message-incompatible'),
                    document.getElementById('notification-area'),
                    true,
                    [],
                    function(el) {
                        setTimeout(function() {
                            var message = document.getElementById('blox-message-incompatible');
                            var authStatusCls = (__tnt.user.authToken) ? 'logged-in' : 'not-logged-in';
                                Array.from(message.getElementsByClassName(authStatusCls)).forEach(function(el) {
                                    el.style.display = 'block';
                                });
                            
                            if (__tnt.user.services) {
                                message.parentNode.removeChild(message);
                            } else {
                                message.style.display = 'block';
                                }
                        }, 100);
                    }
                );
            };
        (function() {
            function compatibilityCheck() {
                if (!__tnt.compatibility.check()) {
                    __tnt.trackEvent({
                        'category':'subscription',
                        'action':'adblock',
                        'label':'adblock detected',
                        'value':'1'
                    });
                    }
            }

            if (document.readyState != 'loading') {
                compatibilityCheck();
            } else {
                document.addEventListener('DOMContentLoaded', compatibilityCheck);
            }
        })();
    </script>
    <template id="template-blox-message-incompatible">
            </template>
    
    
    <script>
        jQuery(function() {
            if(typeof TNCMS.Tracking != 'undefined'){
                jQuery(TNCMS.Tracking.trackDeclarativeEvents);
            }dataLayer.push({'tncms.client.recent_five':__tnt.recentFive.add("2a055434-837d-11eb-ac0e-9719df2eb785")});});
    </script>

    <script>
        __tnt.trackEvent = function(obj) {
            if (typeof obj === 'object') {
                    if (obj.category && obj.action) {
                        __tnt.googleEvent(obj);
                    } else if (obj.network && obj.socialAction) {
                        __tnt.googleSocial(obj);
                    } else if (obj.url) {
                        __tnt.googlePageView(obj);
                    }
                    if (typeof TNCMS.Tracking != 'undefined' && obj.metric) {
                        TNCMS.Tracking.addEvent({
                            app: obj.app,
                            metric: obj.metric,
                            id: obj.uuid
                        });
                    }
            }
        };

        if (__tnt.trackEventLater.length > 0) {
            __tnt.trackEventLater.forEach(function(obj) {
                __tnt.trackEvent(obj);
            });
        }

        Array.from(document.querySelectorAll('body [data-track]')).forEach(function(el) {
            el.addEventListener(__tnt.client.clickEvent, function() {
                __tnt.trackEvent(JSON.parse(el.dataset.track));
            });
        });
        Array.from(document.querySelectorAll('body [data-tncms-track-event]')).forEach(function(el) {
            el.addEventListener(__tnt.client.clickEvent, function() {
                __tnt.trackEvent(JSON.parse(el.dataset.tncmsTrackEvent));
            });
        });
        
        Array.from(document.querySelectorAll('body [data-tncms-track-dmp]')).forEach(function(el) {
            el.addEventListener(__tnt.client.clickEvent, function() {
                var dmpData = el.dataset.tncmsTrackDmp;
                
            });
        });
    
    </script>
    
    
<script>/*<![CDATA[*/ 
                __tnt.googleEvent = function(obj) {
                    dataLayer.push({
                        'event': 'tncms.event.trigger',
                             'tncms.event.trigger.category': obj.category,
                             'tncms.event.trigger.action': obj.action,
                             'tncms.event.trigger.label': obj.label, 
                             'tncms.event.trigger.value': obj.value
                    });
                }
                /* Virtual page view */
                __tnt.googlePageView = function(obj) {
                    var sURL = obj.url.replace(/^.*\/\/[^\/]+/, '');
                    dataLayer.push({
                        'event': 'tncms.event.virtual_pageview',
                            'tncms.event.virtual_pageview.url': sURL,
                            'tncms.event.virtual_pageview.title': obj.title
                    });
                }
                /* Social event */
                __tnt.googleSocial = function(obj) {
                    dataLayer.push({
                        'event': 'tncms.event.social',
                            'tncms.event.social.network': obj.network,
                            'tncms.event.social.action': obj.socialAction,
                            'tncms.event.social.target': obj.url
                    });
                } /*]]>*/</script>
<script src="https://bloximages.chicago2.vip.townnews.com/berksmontnews.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/asset-edit.60e8e67e04be1194326dcfbe7f00b8c3.js"></script>
<script>/*<![CDATA[*/ 
                        !function(t,i,n){var e,a,s,o,c,d={init:function(){a=i.getElementById("site-navbar-container"),n.client.platform.ios?a.classList.add("affix-sticky"):(e=i.getElementById("main-body-container"),s=a.offsetHeight||a.clientHeight,o=!1,c=0,t.addEventListener("scroll",d.navPosition,!1),t.addEventListener("mousewheel",d.navPosition,!1))},navPosition:function(){o||(o=!0,setTimeout(function(){var n=a.getBoundingClientRect(),d=t.pageYOffset||i.documentElement.scrollTop,f=n.top+d;d>=f&&d>c?a.classList.contains("affix")||(c=f,a.classList.add("affix"),a.classList.remove("affix-top"),e.style.marginTop=s+"px"):a.classList.contains("affix-top")||(a.classList.remove("affix"),a.classList.add("affix-top"),e.style.marginTop="0px"),o=!1},25))}};"loading"==i.readyState?i.addEventListener("DOMContentLoaded",d.init,!1):d.init()}(window,document,__tnt);
                    document.addEventListener('DOMContentLoaded', function() {
                        var isIOS = /iPad|iPhone|iPod/.test(navigator.userAgent) && !window.MSStream;
                        if (isIOS) {
                            Array.from(document.querySelectorAll('[data-toggle="offcanvas"]')).forEach(function(drawer) {
                                drawer.addEventListener("mouseover", function(e) {
                                    var drawerCls = drawer.dataset.target === 'left' ? 'active-left' : 'active-right';
                                    document.documentElement.classList.add('drawer-open', drawerCls);
                                })
                            })
                        }
                    }); /*]]>*/</script>
<script src="https://bloximages.chicago2.vip.townnews.com/berksmontnews.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/owl.carousel.66c591eb93f177b0f59892f361c3b1b4.js"></script>
<script>/*<![CDATA[*/ 
                jQuery(document).ready(function($) {
            
                var gallery_ad_2a055434_837d_11eb_ac0e_9719df2eb785_photo_modal = false;
                var gallery_changed_2a055434_837d_11eb_ac0e_9719df2eb785_photo_modal = false;
                var sUrl =  window.location.href,
                        sUuid = sUrl.split("_").pop(),
                        sId = sUuid.substring(0, sUuid.indexOf('.')),
                        aInlineImages = document.querySelectorAll('.inline-image .image, .inline-image .expand');
                     for (i = 0; i < aInlineImages.length; ++i) {
                        var oImage = aInlineImages[i],
                            sInstance = oImage.getAttribute('data-instance'),
                            sTarget = oImage.getAttribute('data-target');
                        if (!oImage.classList.contains("tnt-asset-presentation-infographic")) {
	                        if (sInstance != null && sTarget != null){
	                            if (!sInstance.includes(sId)){
	                                oImage.setAttribute('data-instance', '#gallery-items-' + sId + '-photo-modal');
	                            }
	                            if (!sTarget.includes(sId)){
	                                oImage.setAttribute('data-target', '#photo-carousel-' + sId);
	                            }
	                        }
                        }
                     }
                $('#gallery-items-2a055434-837d-11eb-ac0e-9719df2eb785-photo-modal').owlCarousel({
                    items: 1,
                    autoHeight: true,
                    lazyLoad: true,
                    loop: false,
                    navRewind: true,
                    responsiveRefreshRate: 500,
                    
                    
                    dots : false,
                    
                    onTranslated:function(){
                        
                        
                        
                            __tnt.trackEvent($('#gallery-items-2a055434-837d-11eb-ac0e-9719df2eb785-photo-modal .photo-container').eq(this._current).data('track-object'));
                        

                        
                        

                        

                    }
                });
                
                var owl = $('#gallery-items-2a055434-837d-11eb-ac0e-9719df2eb785-photo-modal');
                owl.on('changed.owl.carousel', function(event) {if( !$('#gallery-items-2a055434-837d-11eb-ac0e-9719df2eb785-photo-modal .photo-container').eq(event.item.index).hasClass('engagement-stage') ){
                        setTimeout(function(){
                            $("#gallery-items-2a055434-837d-11eb-ac0e-9719df2eb785-photo-modal .owl-stage-outer").height( $('#carousel-2a055434-837d-11eb-ac0e-9719df2eb785-photo-modal .owl-item.active').height() );
                        }, 300);
                    }
                 
                 
                        

                        
                            var currItem = $('#gallery-items-2a055434-837d-11eb-ac0e-9719df2eb785-photo-modal .photo-container').eq(event.item.index).data('count');
                            if(currItem){
                                $('#carousel-2a055434-837d-11eb-ac0e-9719df2eb785-photo-modal .current-count').html(currItem);
                            }
                            $('.modal.in, #carousel-2a055434-837d-11eb-ac0e-9719df2eb785-photo-modal .item').removeClass('hover');
                        
                        
                });
                
                var photo_carousel_2a055434_837d_11eb_ac0e_9719df2eb785_photo_modal = $('#gallery-items-2a055434-837d-11eb-ac0e-9719df2eb785-photo-modal').data('owlCarousel');
                $('#carousel-2a055434-837d-11eb-ac0e-9719df2eb785-photo-modal .photo-carousel-control.left').on(__tnt.client.clickEvent, function(e){
                    photo_carousel_2a055434_837d_11eb_ac0e_9719df2eb785_photo_modal.prev();
                });
                $('#carousel-2a055434-837d-11eb-ac0e-9719df2eb785-photo-modal .photo-carousel-control.right').on(__tnt.client.clickEvent, function(e){
                    photo_carousel_2a055434_837d_11eb_ac0e_9719df2eb785_photo_modal.next();
                });
            }); /*]]>*/</script>
<script>/*<![CDATA[*/ 
                // open photo modal
                jQuery(document).ready(function($){
                    $('[data-photo-target]').on('click', function(e){
                        e.preventDefault();
                        var item_target = $(this).data('target');
                        // get item index
                        var item_index = $(item_target +' '+$(this).data('photo-target')).parent().index();
                        // get current instance of carousel
                        var carousel_instance = $(this).data('instance');
                        var carousel_instance_data = $(carousel_instance).data('owlCarousel');
                        // fix non explict widths at viewports less than 900.
                        if(carousel_instance_data.width() < 320 & carousel_instance_data.viewport() < 900){
                            carousel_instance_data.onThrottledResize();
                        }
                        // load item from index
                        carousel_instance_data.to(item_index, 100, true);
                        // open modal
                        $(item_target).modal({'show':true});
                        __tnt.trackEvent({'category':'tnt-lightbox','action':'carousel-open', 'label':'article', 'value':'1'});
                        return false;
                    });
                    $('.photo-carousel-caption-toggle').on(__tnt.client.clickEvent, function(e){
                        var item_instance = $(this).data('instance');
                        $(item_instance +' .photo-carousel-caption-toggle').find('[data-fa-i2svg]').attr('data-icon', $(item_instance +' .photo-carousel-caption-toggle').find('[data-fa-i2svg]').attr('data-icon') == 'minus-circle' ? 'plus-circle' : 'minus-circle');
                    });
                }); /*]]>*/</script>
<script>/*<![CDATA[*/ $('.asset-header .hammer').bigtext({ minfontsize: 32, maxfontsize: 200 }); /*]]>*/</script>
<script>/*<![CDATA[*/ 
                jQuery(document).ready(function($) {
            
                var gallery_ad_2a055434_837d_11eb_ac0e_9719df2eb785 = false;
                var gallery_changed_2a055434_837d_11eb_ac0e_9719df2eb785 = false;
                var sUrl =  window.location.href,
                        sUuid = sUrl.split("_").pop(),
                        sId = sUuid.substring(0, sUuid.indexOf('.')),
                        aInlineImages = document.querySelectorAll('.inline-image .image, .inline-image .expand');
                     for (i = 0; i < aInlineImages.length; ++i) {
                        var oImage = aInlineImages[i],
                            sInstance = oImage.getAttribute('data-instance'),
                            sTarget = oImage.getAttribute('data-target');
                        if (!oImage.classList.contains("tnt-asset-presentation-infographic")) {
	                        if (sInstance != null && sTarget != null){
	                            if (!sInstance.includes(sId)){
	                                oImage.setAttribute('data-instance', '#gallery-items-' + sId + '-photo-modal');
	                            }
	                            if (!sTarget.includes(sId)){
	                                oImage.setAttribute('data-target', '#photo-carousel-' + sId);
	                            }
	                        }
                        }
                     }
                $('#gallery-items-2a055434-837d-11eb-ac0e-9719df2eb785').owlCarousel({
                    items: 1,
                    autoHeight: true,
                    lazyLoad: true,
                    loop: false,
                    navRewind: true,
                    responsiveRefreshRate: 500,
                    
                    
                    dots : false,
                    
                    onTranslated:function(){
                        
                        
                        
                            __tnt.trackEvent($('#gallery-items-2a055434-837d-11eb-ac0e-9719df2eb785 .photo-container').eq(this._current).data('track-object'));
                        

                        
                        

                        

                    }
                });
                
                var owl = $('#gallery-items-2a055434-837d-11eb-ac0e-9719df2eb785');
                owl.on('changed.owl.carousel', function(event) {if( !$('#gallery-items-2a055434-837d-11eb-ac0e-9719df2eb785 .photo-container').eq(event.item.index).hasClass('engagement-stage') ){
                        setTimeout(function(){
                            $("#gallery-items-2a055434-837d-11eb-ac0e-9719df2eb785 .owl-stage-outer").height( $('#carousel-2a055434-837d-11eb-ac0e-9719df2eb785 .owl-item.active').height() );
                        }, 300);
                    }
                 
                 
                        try {
            
            var bOnlyDFP = false;
            if( typeof gptAdSlots != 'undefined' ){
                        googletag.cmd.push(function(){
                            googletag.pubads().clear();
                            googletag.pubads().refresh();
                        });}
                if( !bOnlyDFP && typeof TNCMS.AdManager != 'undefined' ){
                        TNCMS.AdManager.refresh({region: ''});}
            } catch(e) {
            __tnt.log(e);
        }

                        
                            var currItem = $('#gallery-items-2a055434-837d-11eb-ac0e-9719df2eb785 .photo-container').eq(event.item.index).data('count');
                            if(currItem){
                                $('#carousel-2a055434-837d-11eb-ac0e-9719df2eb785 .current-count').html(currItem);
                            }
                            $('.modal.in, #carousel-2a055434-837d-11eb-ac0e-9719df2eb785 .item').removeClass('hover');
                        
                        
                });
                
                var photo_carousel_2a055434_837d_11eb_ac0e_9719df2eb785 = $('#gallery-items-2a055434-837d-11eb-ac0e-9719df2eb785').data('owlCarousel');
                $('#carousel-2a055434-837d-11eb-ac0e-9719df2eb785 .photo-carousel-control.left').on(__tnt.client.clickEvent, function(e){
                    photo_carousel_2a055434_837d_11eb_ac0e_9719df2eb785.prev();
                });
                $('#carousel-2a055434-837d-11eb-ac0e-9719df2eb785 .photo-carousel-control.right').on(__tnt.client.clickEvent, function(e){
                    photo_carousel_2a055434_837d_11eb_ac0e_9719df2eb785.next();
                });
            }); /*]]>*/</script>
<script src="https://bloximages.chicago2.vip.townnews.com/berksmontnews.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/tnt.regions.54d9f15b0d238de6bb20ec82ed8307ac.js"></script>
<script>/*<![CDATA[*/ __tnt.regions.stickyAnchor.init(); /*]]>*/</script></body>
</html>